<!DOCTYPE html >
<html lang="ar" class="no-js">
<head>
<script type="text/javascript" src="/skins/public/js/modernizr.js"></script>
<link href="/skins/public/css/style10.css" rel="stylesheet" type="text/css" />	
<link rel="stylesheet" href="/skins/public/js/jquery/development-bundle/themes/base/jquery.ui.all.css" />


<title>شبوة برس | اللواء عيدروس الزُبيدي يرأس اجتماعاً لمناقشة برنامج عمل المجلس خلال المرحلة القادمة</title>
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

<meta name="description" content="&nbsp;
ترأس اللواء عيدروس قاسم الزُبيدي رئيس هيئة رئاسة المجلس الانتقالي الجنوبي صباح اليوم&nbsp; اجتماعاً لهيئة رئاسة المجلس بمقر المجلس بالعاصمة عدن.
&nbsp;
&nbsp;ووقف الاجتماع أمام جملة من القضايا المتصلة بعمل المجلس خلال الفترة القادمة، في مقدمتها مناقشة الجوانب الايجابية" />
<meta name="keywords" content="اللواء , عيدروس , الزُبيدي , يرأس , اجتماعاً , لمناقشة , برنامج , عمل , المجلس , خلال , المرحلة , القادمة" />
<meta property="fb:admins" content="100000279967111" />
<meta property="og:title" content="اللواء عيدروس الزُبيدي يرأس اجتماعاً لمناقشة برنامج عمل المجلس خلال المرحلة القادمة" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://shabwaahpress.net/news/46802/" />
<meta property="og:image" content="http://shabwaahpress.net/uploads/pics/1508224967.jpeg" />
<meta property="og:site_name" content="شبوة برس">
<meta property="og:description" content="&nbsp;
ترأس اللواء عيدروس قاسم الزُبيدي رئيس هيئة رئاسة المجلس الانتقالي الجنوبي صباح اليوم&nbsp; اجتماعاً لهيئة رئاسة المجلس بمقر المجلس بالعاصمة عدن.
&nbsp;
&nbsp;ووقف الاجتماع أمام جملة من القضايا المتصلة بعمل المجلس خلال الفترة القادمة، في مقدمتها مناقشة الجوانب الايجابية">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://{siteURL}/rss/general.htm" />
<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "684e262f-0b69-4ebf-885c-a3f95ccccd6d"});</script>

<style type="text/css">
	.adclass{
		padding:5px; margin:auto; font-size:30px; font-family:myfont; text-align:center; color:#fff;
background: #333;
vertical-align: middle;
	}
#nav li a {
text-decoration: none;
color: #fff;
font-size: 15px;
}
#nav li {
background: url(/skins/public/images/menu_bg.gif);
float: right;
border-left: 1px dotted #fff;
padding: 4px 5px;
}
</style>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "b52c2581-2fa5-47b4-8dcd-430fe7e16927", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


 <style>
    /* If you want you can use font-face */



.clock {width:400px; margin-right:350px; margin-top:10px;   color:#fff; }

#Date { font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; font-size:16px; text-align:center; text-shadow:0 0 5px #00c6ff; }

.clock ul { -moz-border-radius: 5px;
-webkit-border-radius: 5px;
-khtml-border-radius: 5px;
border-radius: 5px; border:#fff solid 2px; width:300px; background:#01518c; margin:0 auto; padding:0px; list-style:none; text-align:center; }
.clock ul li { display:inline; font-size:45px; text-align:center; font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; text-shadow:0 0 5px #00c6ff; }

#point { position:relative; -moz-animation:mymove 1s ease infinite; -webkit-animation:mymove 1s ease infinite; padding-left:10px; padding-right:10px; }

/* Simple Animation */
@-webkit-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}

@-moz-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}
    </style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34654742-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body dir="rtl">




<div class="assmenu" >
<div id="secondary">
<nav><div  style="width:1000px; height:30px; border-bottom:2px #ba8543 solid; margin:auto;  background:#003a65;">
    <div style="float:left; padding:3px; color:#fff; font-family:Tahoma, Geneva, sans-serif; font-size:12px; padding-top:7px;"> آخر تحديث للموقع منذ الثلاثاء 17 أكتوبر 2017 10:38 صباحاً </div>
  <ul class="site_nav">
  <li><a href="/photocat/">صور</a></li>
  <li><a href="/videocat/">فيديو</a></li>
  <li><a href="/writersshow/">كتابنا</a></li>
  <li><a href="/contact/">اتصل بنا</a></li>
  <li><a href="/pages/1/">من نحن</a></li>
  <li><a href="/sendpost/">ارسل خبر</a></li>
    <li><a href="/newsletter/">اشترك في نشرتنا البريدية</a></li>
  </ul>
  </div></nav>
</div>

</div>







<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169996436452345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="header_wrapper" >
	
		<header id="header" class="container_24" style="">
				<div style="width: 760px;   float:left; ">
               <div style="width: 730px;   float:left; margin: auto; margin-top:30px;">
                <div class="clock">
   <div id="Date" style="display:none;"></div>
      <ul dir="ltr">
          <li id="hours"></li>
          <li id="point">:</li>
          <li id="min"></li>
          <li id="point">:</li>
          <li id="sec"></li>
      </ul>
</div>
                </div>
			
		</header>
		<div class="headernavwrapper" style="clear:both; margin-bottom:20px;">
	        <nav><div  style="margin:auto; overflow:hidden;  width: 1000px;
 height:30px; background: url(/skins/public/images/menu_bg.gif);
"><ul id="nav">
<li  style=""><a href="/" style=""  >الرئيسية</a></li>

<li class="active"><a href="/catshow/25/"   >اخبار المحافظات</a></li>

<li ><a href="/catshow/2/"   >أخبار العرب والعالم</a></li>

<li ><a href="/catshow/1/"   >مقالات</a></li>

<li ><a href="/catshow/28/"   >حوارات</a></li>

<li ><a href="/catshow/17/"   >تقارير</a></li>

<li ><a href="/catshow/31/"   >مجتمع مدني</a></li>

<li ><a href="/catshow/23/"   >رياضة</a></li>

<li ><a href="/catshow/32/"   >تأريخ الجنوب</a></li>

<li ><a href="/catshow/33/"   >اقتصاد</a></li>

<li ><a href="/catshow/34/"   >علوم وتقنية</a></li>

<li ><a href="/catshow/35/"   >رموز جنوبية</a></li>

<li ><a href="/catshow/36/"   >فنون وأدب</a></li>

<li ><a href="/catshow/37/"   >معالم جنوبية</a></li>

	
</ul></div></nav>
  


    </div>


	</div>
   
<div style="width:990px; margin:5px auto">
  

</div>

	
<div style="width: 1000px; margin: auto; background:#003A65;"><div id="sitenews" style="margin-top:5px;">
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ </div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/46805/" style="color:#fff; text-decoration:none">هذه الحقيقه لمن اراد معرفتها</a></div>
		<div class="fullstory">&nbsp;
الوحده انتهت الى غير رجعه&nbsp; وبأعتراف&nbsp; الجميع إلا من يكابر او له مصلحة ذاتيه ..
والفيدرالية والاقاليم مستحيله واصبحت مرفوضه في اليمن وفي الجنوب&nbsp; العربي ولا احد يستطيع تطبيقها او فرضها&nbsp; خاصه وان الحوثي وعفاش لا زالوا قوة مسيطرة&nbsp; في اليمن وما شاهدناه امس معظم تعز</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  3 دقائق</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/46804/" style="color:#fff; text-decoration:none">حزب الأصلاح والإنتحار السياسي ..</a></div>
		<div class="fullstory">&nbsp;
سنوات وهم شاهرون سيوفهم واقلامهم ضد الجنوب لم يروا فرصة ضده إلا واستخدموها ولم يروا جدارا مائلا الا وسعوا في سقوطه ومع هذا سمح لهم بمواصلة حربهم التي يشنونها من بيننا وكان الجميع يتحمل بصبر كبير حرائقهم التي يشعلونها هنا وهناك رغم انهم تعدوا كل الالوان وتعدوا حتى حقهم</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  10 دقائق</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/46803/" style="color:#fff; text-decoration:none">‘‘الإصلاح‘‘ : سياسات متناقضة تجسد قمة الانتهازية</a></div>
		<div class="fullstory">&nbsp;
لا يملك المتابع لمواقف حزب الإصلاح الإخواني اليمني على مدى السنوات، إلا أن يلاحظ مدى التناقض وتبدل المواقف بشكل يجسد أقصى مستويات الانتهازية والافتقاد للمبادىء.
وقد أوردت قناة &laquo;بي بي سي&raquo; البريطانية في ديسمبر 2014، تقريراً حول حوارات مفاجئة أجراها حزب الإصلاح</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  16 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/46802/" style="color:#fff; text-decoration:none">اللواء عيدروس الزُبيدي يرأس اجتماعاً لمناقشة برنامج عمل المجلس خلال المرحلة القادمة</a></div>
		<div class="fullstory">&nbsp;
ترأس اللواء عيدروس قاسم الزُبيدي رئيس هيئة رئاسة المجلس الانتقالي الجنوبي صباح اليوم&nbsp; اجتماعاً لهيئة رئاسة المجلس بمقر المجلس بالعاصمة عدن.
&nbsp;
&nbsp;ووقف الاجتماع أمام جملة من القضايا المتصلة بعمل المجلس خلال الفترة القادمة، في مقدمتها مناقشة الجوانب الايجابية</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  17 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/46801/" style="color:#fff; text-decoration:none">مدير الهلال الأحمر الإماراتي يتفقد العمل بمطار عدن الدولي</a></div>
		<div class="fullstory">&nbsp;
تفقد مدير الهلال الأحمر الإماراتي المهندس "جمعة المزروعي"&nbsp; صباح اليوم العمل بالمرحلة الثانية من إعادة تأهيل مطار عدن الدولي.
&nbsp;
وخلال الزيارة اطلع المزروعي ومعه مدير عام مطار عدن ونائبه ومقاول المشروع على حجم الإنجاز الذي بلغ 80% من إنشاء سور حماية وفتح بوابة خارجية</div>
	</div>
	
</div></div>
<section id="containers" class="container_24" style="margin: auto; overflow:hidden;">
	<div id="waitingbreaknews"></div>
<div id="resultbreaknews"></div>
	<div class="bread_crumb" style="margin-bottom:10px; border-bottom:#ba8543 2px solid ; background:#fff; padding:3px; border-right:10px solid #100E13"><a href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a href="/catshow/25/" class="bread_crump_third" >اخبار المحافظات</a> <img src="/skins/public/images/arr.png" /> <a href="/" class="bread_crump_last" >اللواء عيدروس الزُبيدي يرأس اجتماعاً لمناقشة برنامج عمل المجلس خلال المرحلة القادمة</a></div>
	<div class="page_banner">اخبار المحافظات</div>


	
	
	
	<article id="maincontent" style="width: 670px; padding:10px 5px; padding-top:5px;">
		
    <div style="color: #333;">

</div>
		

		<div style=""> 
<h1 id="mainTitle">اللواء عيدروس الزُبيدي يرأس اجتماعاً لمناقشة برنامج عمل المجلس خلال المرحلة القادمة</h1>


   <div style="margin:10px 0;" id="sharing_tools">
    <span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_email_hcount' displayText='Email'></span>

  </div>
  
  
<div style="float:left; width:180px; padding-left:5px;">
     <div class="extra" style="">المزيد</div>
<div style=" margin-bottom: 10px; padding: 5px;  clear:both; overflow:hidden">
      


      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/46803/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1508225280.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/46803/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">‘‘الإصلاح‘‘ : سياسات متناقضة تجسد قمة الانتهازية</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/46801/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1508224869.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/46801/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">مدير الهلال الأحمر الإماراتي يتفقد العمل بمطار عدن الدولي</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/46800/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1508224686.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/46800/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">المجلس الإنتقالي يدعوا دول التحالف إلى إسناد ملف تحرير بيحان إليه</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/46797/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1508223363.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/46797/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">‘‘خالد بحاح‘‘: لو هناك قيادة شرعية حقيقية، فان أطراف أخرى ستكون مساندة لها اقليمية ودولية</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/46796/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1508223141.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/46796/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">القادم الجنوبي أفضل : حديث هادي في أكتوبر يتجاهل عدد الأقاليم وطرد علي محسن في مأرب !!</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/46795/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1508183510.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/46795/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">في ثورة الغضب المأربية : قتيلان من أبناء ‘‘قبيلة مراد‘‘في مأرب برصاص الإخوان</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/46791/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1508182529.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/46791/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">الحوثي يشترط على المخلوع تقديم رهائن : عودة نجلكم مقابل العلاج في الخارج</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/46789/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1508181049.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/46789/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">#جريمة_أخرى_ترتكب_بحق_عدن .. عصابات الأراضي تستولي على مقر إتحاد الأدباء والكتاب</a>
</div>
</div>
      

      
    <div style="clear:right"></div></div>  
        <div style="margin:10px 0"><div class="extra">كاريكاتير</div>
<div style="background:#fefefe; padding:5px; overflow:hidden; background:#c1cede;">

<div style="clear:right"></div></div></div>
        </div>
<div
  style="width:456px; padding: 3px; margin: 5px 0; font-family: tahoma; font-size: 13px; background: #efefef; margin-right:10px;"> شبوه برس - خاص - عدن</div>
<div id="news" style="border-left:185px #c1cede solid">

  <div style="padding-bottom: 5px; width: 480px; float:right; margin-left:10px;">
    <div style="position:relative; margin-right:10px;">
        <div style="position:absolute; top:60px; right:-10px; background:url('/skins/public/images/023_date_ribbon.png'); width:100px; height:40px; "><div class="news_date" style="color:#fff;padding-top:8px; padding-right:15px;">الثلاثاء 17 أكتوبر 2017 10:23 صباحاً</div></div>
        
        <!-- AddThis Button END -->
        <img src="/uploads/pics/1508224967.jpeg" width="460px" />
        <div style="background: #555; color: #fff; padding: 3px; width:456px;"></div>
        </div> <br />
    

  </div>

  <div id="subjectfont" style="width:450px;" >
    
    <p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">ترأس اللواء عيدروس قاسم الزُبيدي رئيس هيئة رئاسة المجلس الانتقالي الجنوبي صباح اليوم&nbsp; اجتماعاً لهيئة رئاسة المجلس بمقر المجلس بالعاصمة عدن.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;ووقف الاجتماع أمام جملة من القضايا المتصلة بعمل المجلس خلال الفترة القادمة، في مقدمتها مناقشة الجوانب الايجابية والسلبية لبرنامج الفعاليات التي أقامها المجلس احتفالاً بالذكرى 54 لثورة 14 أكتوبر المجيدة، حيث استمع الرئيس لملاحظات أعضاء هيئة الرئاسة عن إجراءات التحضير وسير الفعاليات ونجاحها.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">كما تم خلال الاجتماع وضع برنامج لتدشين إعلان قيادات فروع المجلس في المحافظات وممثليها في الجمعية الوطنية، وفق برنامج مزمن تم إقراره من قبل هيئة رئاسة المجلس. كما تم خلال الاجتماع أيضا وضع آليات التصعيد الشعبي الذي أعلن عنه الرئيس الزُبيدي في كلمته التي القاها خلال الفعالية المليونية في الرابع عشر من اكتوبر.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">ووقف اجتماع المجلس أيضاً أمام ماحصل من اعتداء لميليشيات الحوثي والمخلوع عفاش الانقلابية، وسقط على إثره عددا من المواقع في مديرية بيحان بشبوة، على أن يصدر المجلس بيانا بخصوص التصعيد في وقت لاحق.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>

    
             
<div class="extra">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="480" data-height="200" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />
  </div>
            

    
    <div class="tools" style="clear:both">
      <div class="builtin_tool">
        <a target="_blank" href="/pdf/46802/" title="PDF"><img  width="20px"
          src="/skins/public/images/save.png" />حفظ</a> <a target="_blank"
          href="/printpost/46802/" title="طباعة"><img width="20px"
          src="/skins/public/images/print.png" />طباعة</a> 
      </div>


    </div>
    

  <br />


</div>

</div>


<div></div>
<div>


</div>
</article>

       
<section id="sidebar" style=" padding:0 3px;">


<div>
<a href="http://telegram.me/shabwaahpress" target="_blank">
		<img src="/skins/public/images/sbt.png" alt="">
</a>
</div>

<div style="margin:10px 0;"><img src="/skins/public/images/alayam2.gif"></div>
<div id="searchwrapper" style="margin:5px 0 ; clear:both">

<form action="/search/" method="post">
<input type="image" src="/skins/public/images/search2.gif" class="searchbox_submit" value=""> <input type="text" class="searchbox" name="search" value="">
</form>

</div>
<a style="color: #333; text-decoration: none; display: block; text-align: left;margin: 5px 0; font-weight: bold; padding:3px; background:#efefef;  font:12px myfont" href="/advancedsearch/">بحث متقدم</a>

<div></div>
<div class="extra">مقالات</div>
<div style="overflow: hidden; padding:5px; background:#DDE0CF; margin-bottom:20px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">بأقلامهم</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1444737955.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/46805/">هذه الحقيقه لمن اراد معرفتها</a></div>
<div class="excerpt">&nbsp;
الوحده انتهت الى غير رجعه&nbsp; وبأعتراف&nbsp; الجميع إلا من يكابر او له مصلحة ذاتيه ..
والفيدرالية والاقاليم</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">وجدي صبيح</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1457118915.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/46804/">حزب الأصلاح والإنتحار السياسي ..</a></div>
<div class="excerpt">&nbsp;
سنوات وهم شاهرون سيوفهم واقلامهم ضد الجنوب لم يروا فرصة ضده إلا واستخدموها ولم يروا جدارا مائلا الا وسعوا</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">صالح علي الدويل باراس</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1346615806.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/46799/">سر معارك بيحان في مارب</a></div>
<div class="excerpt">&nbsp;
◀ اشتعلت وسائل التواصل الاجتماعي يوم امس بما يجري في بيحان لدرجة ان البعض ضخم ماجرى وان المسالة ساعات</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">علي الزامكي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1358319420.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/46798/">اصمتوا قبل أن يسحبوكم في شوارع مارب.</a></div>
<div class="excerpt">&nbsp;
مارب المحافظة الوحيده التي رفضت الانقلاب مباشره و الرئيس هادي وقتها بالسجن مع خالد بحاح فبدلاً من</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">العميد علي محمد السعدي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1388673698.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/46794/">عالم اليوم غير عالم الأمس !</a></div>
<div class="excerpt">&nbsp;
عالم اليوم يريد حقائق تثبتها المستندات الصحيحة لكي يتفهم لمطالبنا ولا أعتقد أن المهرجانات والخطابات هي</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">وضاح بن عطية</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1485352440.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/46793/">هل من بديل للشرعية في الشمال بعد أن وجد البديل في الجنوب ....!</a></div>
<div class="excerpt">&nbsp;
يوم بعد يوم تثبت قوى الشرعية أن تمسكها بمشروع الستة الأقاليم التي تم طباختها خلف الكواليس مجرد عذر لنهب</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">نبيل عبدالله</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1492936616.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/46792/">ثورة أبناء مأرب المطلبية لا صلة لها بإقامة إقليم سبأ</a></div>
<div class="excerpt">&nbsp;
لا يثور ابناء مارب من أجل اقليم سبأ لا يوجد بينهم شخص واحد يفكر اين تنتهي حدود البيضاء او الجوف من الجهة</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">صلاح السقلدي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1347301051.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/46790/">أنظروا الى هذا التناقض : محمد جميح مثال !!</a></div>
<div class="excerpt">&nbsp;
((قتيلان في مأرب: واحد من الأمن والآخر من المحتجين، الذين تجمعوا اليوم أمام مبنى المحافظة احتجاجاً على بعض</div>

<div style="clear: right;"></div></div>


<div style="clear: left;"></div>


</div><style>
.ui-tabs .ui-tabs-panel {
	padding: 2px;
}

.ui-tabs .ui-tabs-nav li {
	float: right;
	margin: 0;
	height: 30px;
}

.ui-tabs .ui-tabs-nav li a {
	font-size: 13px;
}

#tabs .articlesTitle a:link, #tabs .articlesTitle a:visited {
font-family:myfont;
}

</style>


<div class="extra"> اختيارات القراء   في اخبار المحافظات</div>


<div id="tabs" style="background: #EFEFEF">
	<ul>
		<li ><a href="#tabs-1">اليوم</a></li>
		<li ><a href="#tabs-2">في اسبوع</a></li>
		<li ><a href="#tabs-3">في شهر</a></li>
	</ul>


	<div id="tabs-1">
		<div id="tabs-5" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46795/">في ثورة الغضب المأربية : قتيلان من أبناء ‘‘قبيلة مراد‘‘في مأرب برصاص الإخوان</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46788/">عدن تتعرض لعبث البسط على الأراضي</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46787/">الجنوب في شارع مدرم.. لقد تبسم الشهداء !</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46781/">وزير الداخلية بن عرب يقول أن استقلال دولة الجنوب أمر متفق عليه دوليا ولكن بعد أنتهاء الحرب</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46778/">راية (داعش) ترفرف في العرض العسكري للشرعية الذي حضره بن دغر بمعسكر صلاح الدين</a>
				</div>
				
			</div>
	</div>
	<div id="tabs-2">
		<div id="tabs-8" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46746/">سياسيون وإعلاميون جنوبيون يعلقون على ممارسات بن دغر ورفع علم اليمن داخل أسوار معسكر</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46724/">عاجل : الرئاسة اليمنية تشعر بالخجل لتعيينها على بن راشد محافظ لشبوه والبدلاء جاهزون</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46748/">شبوه برس : ينشر النص الكامل لكلمة الرئيس عيدروس الزبيدي</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46768/">تظاهرة تعز الكبرى المؤيدة للحوثيين ...وإستمرار الكذب في الإعلام العربي ..!</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46701/">قيادي بقوات الدعم والاسناد يدعو الجماهير للاحتشاد في شارع المعلا ويوجه رسالة مهمة</a>
				</div>
				
			</div>

	</div>
	<div id="tabs-3">
		<div id="tabs-11" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46124/">علي عبدالله صالح في قبضة الحوثيين (صورة)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46306/">وزير الدفاع السابق يهدد حزب الإصلاح بفتح الصندوق الأحمر</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46103/">صورة لعفاش بريشة ثابت الاحمدي أثناء رقصه على رؤوس الثعابين.. ياللهول كم كم كان قذرا...</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46255/">الإتفاق السياسي في اليمن يستبعد صالح والحوثي والأحمر ومستقبل هادي مجهول</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/46112/">استمرار اشتباكات قبائل عبيدة والجيش.. ضبط أسلحة وذخائر بمأرب في طريقها إلى صنعاء</a>
				</div>
				
			</div>

	</div>
</div>

<div class="extra">نيو ميديا</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />

<div class="extra">صور</div>
<div style="background:#fefefe; padding-right:5px; overflow:hidden">

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/164"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1495600213.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/163"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1495522656.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/162"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097820.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/161"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097760.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="clear:right;"></div>
</div>
<br />
<b r/>  

<a class="twitter-timeline" href="https://twitter.com/shabwaah_press" data-widget-id="547975023462735872">تغريدات بواسطة @shabwaah_press</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<div></div>
</section>


</section>

<br />
<div id="footer_wrapper" style="background:#003a65" >
<br />
	<footer id="footer"  style="width:1000px; margin:auto;border:none;">
		<div style="color: #fff;  width:700px;">
			<a href="/">الرئيسية</a>  | <a href="/catshow/25/">اخبار المحافظات</a>   | <a href="/catshow/2/">أخبار العرب والعالم</a>   | <a href="/catshow/1/">مقالات</a>   | <a href="/catshow/28/">حوارات</a>   | <a href="/catshow/17/">تقارير</a>   | <a href="/catshow/31/">مجتمع مدني</a>   | <a href="/catshow/23/">رياضة</a>   | <a href="/catshow/32/">تأريخ الجنوب</a>   | <a href="/catshow/33/">اقتصاد</a>   | <a href="/catshow/34/">علوم وتقنية</a>   | <a href="/catshow/35/">رموز جنوبية</a>   | <a href="/catshow/36/">فنون وأدب</a>   | <a href="/catshow/37/">معالم جنوبية</a>  
			
		</div>
        <div style="margin:10px; border-top:1px solid #6AB9D3; padding:5px; margin-top:20px;" >
        <div style="margin-top:10px;">جميع الحقوق محفوظة لموقع شبوة برس 2010 -  2017 &copy;</div>
          <div style="text-align:left;padding:5px;margin: 5px auto;" class="">
<a href="http://www.you-it.com/" target="_blank">
<img src="https://s3-ap-southeast-1.amazonaws.com/youit/ourLOGO+(1).png" alt="">
</a>

</div>
    </div>

    </div>



	</footer>
    </div>
	<!--/footer-->
</div>
</body>
</html>

<script
	src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript"
	src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.datepicker.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.tabs.js"></script>
	
<script type="text/javascript"
	src="/skins/public/js/jquery/development-bundle/ui/i18n/jquery.ui.datepicker-ar-DZ.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.aw-showcase2.min.js"></script>
<script type="text/javascript" src="/skins/public/js/script.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.ticker.js"></script>

<script type="text/javascript">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</script>

<script>
	$(function() {
		$( "#tabs9 , #tabs , #tabs2 , #tabs3 , #tabs4" ).tabs()
	});


	$(function() {
		$( "#tab10 , #tabs14 , #tabs12 , #tabs13" ).tabs()
	});


</script>


<script>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</script>




<script type="text/javascript">
$(document).ready(function(){ $("#showcase").awShowcase(  {   
  content_width:      420,
  content_height:     400,
  fit_to_parent:      false,
  auto:         true,
  interval:       3000,
  continuous:       true,
  loading:        true,
  tooltip_width:      200,
  tooltip_icon_width:   32, 
  tooltip_icon_height:  32,   
  tooltip_offsetx:    18,   
  tooltip_offsety:    0,    
  arrows:         false,    
  buttons:        false,    
  btn_numbers:      false,    
  keybord_keys:     true,   
  mousetrace:       false, /* Trace x and y coordinates for the mouse */  pauseonover:      true,   
  stoponclick:      true,   
  transition:       'fade', /* hslide/vslide/fade */  transition_delay:   300,    
  transition_speed:   500,    
  show_caption:     'show', /* onload/onhover/show */ 
  thumbnails:       true,   
  thumbnails_position:  'outside-last', /* outside-last/outside-first/inside-last/inside-first */ thumbnails_direction: 'vertical', /* vertical/horizontal */   
  thumbnails_slidex:    0, /* 0 = auto / 1 = slide one thumbnail / 2 = slide two thumbnails / etc. */ 
  dynamic_height:     false, /* For dynamic height to work in webkit you need to set the width and height of images in the source. Usually works to only set the dimension of the first slide in the showcase. */   
  speed_change:     false, /* Set to true to prevent users from swithing more then one slide at once. */    
  viewline:       false /* If set to true content_width, thumbnails, transition and dynamic_height will be disabled. As for dynamic height you need to set the width and height of images in the source. */ });});
</script>



<script type="text/javascript">
$(document).ready(function(){
		$('#waitingbreaknews').show(500);
		$.ajax({
			type : 'POST',
			url : '/widgets/breaknews/ajax.php',
			success : function(data){
				$('#waitingbreaknews').hide(500);
				$('#resultbreaknews').html(data);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultbreaknews').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
			}
		});

		return false;
	
});
</script>


<script type="text/javascript">
 $(function () {
        $('#js-news').ticker({
            titleText: '',
            direction:"rtl"
        });
    });		









(function($) {

 $.hover_caption = {
   defaults: {
     caption_font_size: '13px',
     caption_color: '#fff',
     caption_bold: true,
     caption_default: "Click for screenshots."
   }
 }

   $.fn.extend({
       hover_caption: function(config) {

     var config = $.extend({}, $.hover_caption.defaults, config);

       return this.each(function() {

         var image = $(this);

         // set variable for wrapper div
         var width = image.width();
         var height = image.height();

         // variables for caption
         var caption_padding = width * .07; // dynamic margin depending on img width

         //  set caption to title attr if set
         var caption = image.attr('title') ? image.attr('title') : config.caption_default;

         // add necessary html and css
         image
           .css({
             'z-index': '-1',
             'position': ''
           })
          .wrap('<div>')
          .parent()
           .css({
             'width': width,
             'height': height
           })
           .prepend('<h3>'+ caption +'</h3>')
           .find('h3')
           .addClass('hover_caption_caption') // use this hook for additional styling
           .css({
             'padding': caption_padding,
             'color': config.caption_color,
             'width': 125,
             'height': 40 , 
             'font-size': config.caption_font_size,
             'position': 'absolute',
             'padding': 5 , 
             'background': '#333',
             'opacity': .8,
             'cursor': 'pointer',
             'decoration': 'none',
             'margin': 0
           })
           .hide();

           if (config.caption_bold) { image.css('font-weight', 'bold') };

           // add hover event to toggle message
           image.parent().hover(function() {
             $(this).addClass('hover_caption').find('h3').slideDown(300 , 'easeInOutCubic');
           }, function() {
             $(this).removeClass('hover_caption').find('h3').slideUp(300);
           });

         })
       }
   })

})(jQuery);
$(document).ready(function() { $('.vimage').hover_caption(); }); 	

$(document).ready(function() {

 $('.menu_parent').on('mouseenter' , function(){
 	$('#nav').css('height' , 60);
 }); }); 	



$("#news .linkbutton").click( function() { 
      $('.extrainfo').toggleClass("extrainfoexpaned" , 2000);
      $(this).css('display', 'none');
}); 
</script>

<script type="text/javascript">   
$('.videoLink').click(function(){
    $.ajax({
        url: '/videoshow/ajax.php',
        global: false,
          type: "POST",
          
          data: ({videoid : this.getAttribute('id')}),
        success: function(data) {
          $('#videoPlayer').html(data);
        }
      });
  });
  
  
  
</script>

<script type="text/javascript">
$(document).ready(function(){
	$('#send').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#waiting').show(500);
		$.ajax({
			type : 'POST',
			url : '/contact/ajax.php',
			data: data ,
			success : function(data){
				$('#waiting').hide(500);
				$('#result').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#result').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});


$(document).ready(function(){
  $('#sendmaillist').click(function() {

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#maillistwaiting').show(500);
    $.ajax({
      type : 'POST',
      url : '/newsletter/ajax.php',
      data: data ,
      success : function(data){
        $('#maillistwaiting').hide(500);
        $('#maillistresult').html(data);
        if (data.error === true)
          $('#maillistformwrapper').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#maillistresult').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#maillistformwrapper') ; 
      }
    });

    return false;
  });
});
</script>


<script type="text/javascript">
$(document).ready(function(){
	$('#comsend').click(function() {
		

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#commentwaitings').show(500);
		$.ajax({
			type : 'POST',
			url : '/news/ajax.php',
			data: data ,
			success : function(data){
				$('#commentwaitings').hide(500);
				$('#commentresults').html(data);
				if (data.error === true)
					$('#formwrappers').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#commentresults').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrappers') ; 
			}
		});

		return false;
	});
});
</script>







<script type="text/javascript">
$(document).ready(function(){
	$('#sendpost').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('#waitingsendpost').show(500);
		$.ajax({
			type : 'POST',
			url : '/sendpost/ajax.php',
			data: data ,
			success : function(data){
				$('#waitingsendpost').hide(500);
				$('#resultsendpost').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultsendpost').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});

$(function() {
	$.datepicker.setDefaults( $.datepicker.regional[ "ar" ] );
	$( "#datepicker" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#datepickerend" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#locale" ).change(function() {
		$( "#datepicker" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#locale" ).change(function() {
		$( "#datepickerend" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#datepicker" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
	$( "#datepickerend" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
});
</script>