<!DOCTYPE html >
<html lang="ar" class="no-js">
<head>
<script type="text/javascript" src="/skins/public/js/modernizr.js"></script>
<link href="/skins/public/css/style10.css" rel="stylesheet" type="text/css" />	
<link rel="stylesheet" href="/skins/public/js/jquery/development-bundle/themes/base/jquery.ui.all.css" />


<title>شبوة برس | إيران وتركيا.. وماذا عن الأكراد؟</title>
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

<meta name="description" content="&nbsp;
تتجه الأنظار صوب كردستان التي تنوي الذهاب في سبتمبر 2017م إلى استفتاء تاريخي يحدد رغبة الشعب الكُردي في الاستقلال أو البقاء في الحكم الذاتي التي يتمتع به الإقليم منذ 2003م، وتُعد القضية الكُردية واحدة من أكثر أزمات الشرق الأوسط استعصاءً، فلقد مرت هذه الأزمة السياسية" />
<meta name="keywords" content="إيران , وتركيا.. , وماذا , عن , الأكراد؟" />
<meta property="fb:admins" content="100000279967111" />
<meta property="og:title" content="إيران وتركيا.. وماذا عن الأكراد؟" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://shabwaahpress.net/news/44535/" />
<meta property="og:image" content="http://shabwaahpress.net/uploads/pics/1359484663.jpeg" />
<meta property="og:site_name" content="شبوة برس">
<meta property="og:description" content="&nbsp;
تتجه الأنظار صوب كردستان التي تنوي الذهاب في سبتمبر 2017م إلى استفتاء تاريخي يحدد رغبة الشعب الكُردي في الاستقلال أو البقاء في الحكم الذاتي التي يتمتع به الإقليم منذ 2003م، وتُعد القضية الكُردية واحدة من أكثر أزمات الشرق الأوسط استعصاءً، فلقد مرت هذه الأزمة السياسية">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://{siteURL}/rss/general.htm" />
<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "684e262f-0b69-4ebf-885c-a3f95ccccd6d"});</script>

<style type="text/css">
	.adclass{
		padding:5px; margin:auto; font-size:30px; font-family:myfont; text-align:center; color:#fff;
background: #333;
vertical-align: middle;
	}
#nav li a {
text-decoration: none;
color: #fff;
font-size: 15px;
}
#nav li {
background: url(/skins/public/images/menu_bg.gif);
float: right;
border-left: 1px dotted #fff;
padding: 4px 5px;
}
</style>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "b52c2581-2fa5-47b4-8dcd-430fe7e16927", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


 <style>
    /* If you want you can use font-face */



.clock {width:400px; margin-right:350px; margin-top:10px;   color:#fff; }

#Date { font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; font-size:16px; text-align:center; text-shadow:0 0 5px #00c6ff; }

.clock ul { -moz-border-radius: 5px;
-webkit-border-radius: 5px;
-khtml-border-radius: 5px;
border-radius: 5px; border:#fff solid 2px; width:300px; background:#01518c; margin:0 auto; padding:0px; list-style:none; text-align:center; }
.clock ul li { display:inline; font-size:45px; text-align:center; font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; text-shadow:0 0 5px #00c6ff; }

#point { position:relative; -moz-animation:mymove 1s ease infinite; -webkit-animation:mymove 1s ease infinite; padding-left:10px; padding-right:10px; }

/* Simple Animation */
@-webkit-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}

@-moz-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}
    </style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34654742-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body dir="rtl">




<div class="assmenu" >
<div id="secondary">
<nav><div  style="width:1000px; height:30px; border-bottom:2px #ba8543 solid; margin:auto;  background:#003a65;">
    <div style="float:left; padding:3px; color:#fff; font-family:Tahoma, Geneva, sans-serif; font-size:12px; padding-top:7px;"> آخر تحديث للموقع منذ الخميس 06 يوليو 2017 05:08 مساءً </div>
  <ul class="site_nav">
  <li><a href="/photocat/">صور</a></li>
  <li><a href="/videocat/">فيديو</a></li>
  <li><a href="/writersshow/">كتابنا</a></li>
  <li><a href="/contact/">اتصل بنا</a></li>
  <li><a href="/pages/1/">من نحن</a></li>
  <li><a href="/sendpost/">ارسل خبر</a></li>
    <li><a href="/newsletter/">اشترك في نشرتنا البريدية</a></li>
  </ul>
  </div></nav>
</div>

</div>







<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169996436452345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="header_wrapper" >
	
		<header id="header" class="container_24" style="">
				<div style="width: 760px;   float:left; ">
               <div style="width: 730px;   float:left; margin: auto; margin-top:30px;">
                <div class="clock">
   <div id="Date" style="display:none;"></div>
      <ul dir="ltr">
          <li id="hours"></li>
          <li id="point">:</li>
          <li id="min"></li>
          <li id="point">:</li>
          <li id="sec"></li>
      </ul>
</div>
                </div>
			
		</header>
		<div class="headernavwrapper" style="clear:both; margin-bottom:20px;">
	        <nav><div  style="margin:auto; overflow:hidden;  width: 1000px;
 height:30px; background: url(/skins/public/images/menu_bg.gif);
"><ul id="nav">
<li  style=""><a href="/" style=""  >الرئيسية</a></li>

<li class="active"><a href="/catshow/25/"   >اخبار المحافظات</a></li>

<li ><a href="/catshow/2/"   >أخبار العرب والعالم</a></li>

<li ><a href="/catshow/1/"   >مقالات</a></li>

<li ><a href="/catshow/28/"   >حوارات</a></li>

<li ><a href="/catshow/17/"   >تقارير</a></li>

<li ><a href="/catshow/31/"   >مجتمع مدني</a></li>

<li ><a href="/catshow/23/"   >رياضة</a></li>

<li ><a href="/catshow/32/"   >تأريخ الجنوب</a></li>

<li ><a href="/catshow/33/"   >اقتصاد</a></li>

<li ><a href="/catshow/34/"   >علوم وتقنية</a></li>

<li ><a href="/catshow/35/"   >رموز جنوبية</a></li>

<li ><a href="/catshow/36/"   >فنون وأدب</a></li>

<li ><a href="/catshow/37/"   >معالم جنوبية</a></li>

	
</ul></div></nav>
  


    </div>


	</div>
   
<div style="width:990px; margin:5px auto">
  

</div>

	
<div style="width: 1000px; margin: auto; background:#003A65;"><div id="sitenews" style="margin-top:5px;">
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/44538/" style="color:#fff; text-decoration:none">تأكيدا لتهديدات ‘‘بن دغر‘‘ القوات المسلحة الجنوبية تحبط محاولة زحف للحوثيين باتجاه الجنوب</a></div>
		<div class="fullstory">&nbsp;
قال مصدر محلي أن القوات المسلحة الجنوبية احبطت محاولة تقدم للحوثيين في المناطق الجبلية الواقعة بين مديريتي الوازعية والمضاربة جنوب غرب لحج.
وأضاف المصدر ان مواجهات عنيفة اندلعت بين الطرفين، تمكنت خلالها القوات الجنوبية من صد محاولة التقدم بالسلاسل الجبلية الفاصلة بين</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  6 دقائق</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/44537/" style="color:#fff; text-decoration:none">كاتب عربي شهير : هادي لا يمتلك شرعية شعبية في مسقط رأسه , ورغبة ابناء الجنوب لا احد يستطيع الوقوف بوجهها</a></div>
		<div class="fullstory">&nbsp;
قال الكاتب العربي اللبناني خير الله خير الله ان كلّ من يدّعي تمثيل الشرعية هو بحاجة اولا إلى اعتراف شعبي به .
&nbsp;
واوضح خير الله في مقالة راي نشرتها صحيفة العرب اللندنية ان هناك حاجة إلى صيغة جديدة لليمن في غياب القدرة على العودة إلى صيغة الدولتين المستقلتين أو الدولة</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  8 دقائق</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/44536/" style="color:#fff; text-decoration:none">خلال 24 ساعة.. أمن عدن يلقي القبض على عصابة ثانية تروج للمخدارت</a></div>
		<div class="fullstory">&nbsp;
تمكنت وحدة من إدارة مكافحة المخدرات التابعة لإدارة أمن عدن وبأشراف ومتابعة من مدير أمن العاصمة عدن اللواء/ شلال علي شائع، بعد منتصف ليلة " الثلاثاء " القبض على عصابة تروج للمخدرات بين أوساط الشباب بمديرية المعلا، سبقتها فجر أمس الأول " الأثنين " ضبط عصابة مماثلة بالمنصورة</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  13 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/44535/" style="color:#fff; text-decoration:none">إيران وتركيا.. وماذا عن الأكراد؟</a></div>
		<div class="fullstory">&nbsp;
تتجه الأنظار صوب كردستان التي تنوي الذهاب في سبتمبر 2017م إلى استفتاء تاريخي يحدد رغبة الشعب الكُردي في الاستقلال أو البقاء في الحكم الذاتي التي يتمتع به الإقليم منذ 2003م، وتُعد القضية الكُردية واحدة من أكثر أزمات الشرق الأوسط استعصاءً، فلقد مرت هذه الأزمة السياسية</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  ساعه و 46 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/44534/" style="color:#fff; text-decoration:none">مذيعو الجزيرة.. المرتزقة الجدد العابرون للقارات</a></div>
		<div class="fullstory">&nbsp;
ظل مصطلح المرتزق طويلاً ملازماً لمن يجري تجنيده ليقاتل في نزاع مسلح أو يشارك في أعمال قتالية كما ورد في الملحق الأول الإضافي إلى اتفاقيات جنيف الموقعة 1949م لحماية ضحايا المنازعات الدولية، لكن مع تطور الحروب وتعدد أشكالها تعددت أشكال المرتزق، وأضحى هناك مرتزق إعلامي</div>
	</div>
	
</div></div>
<section id="containers" class="container_24" style="margin: auto; overflow:hidden;">
	<div id="waitingbreaknews"></div>
<div id="resultbreaknews"></div>
	<div class="bread_crumb" style="margin-bottom:10px; border-bottom:#ba8543 2px solid ; background:#fff; padding:3px; border-right:10px solid #100E13"><a href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a href="/catshow/1/" class="bread_crump_third" >مقالات</a> <img src="/skins/public/images/arr.png" /> <a href="/" class="bread_crump_last" >إيران وتركيا.. وماذا عن الأكراد؟</a></div>
	<div class="page_banner">مقالات</div>


	
	
	
	<article id="maincontent" style="width: 670px; padding:10px 5px; padding-top:5px;">
		
    <div style="color: #333;">

</div>
		

		<div style="color: #222; font-size:13px; text-align:left">الخميس 06 يوليو 2017 04:56 مساءً</div>
<br />
<h1 id="mainTitle" >إيران وتركيا.. وماذا عن الأكراد؟</h1>

<div style="float:left; width:170px; padding-left:5px; padding-top:10px;">
<div style=" padding-bottom: 5px;  width:150px; margin-right:10px;">
<img src="/uploads/pics/1359484663.jpeg" width="150px" height="200px" />
<div style="font: 22px/24px myfont; width:144px;  text-align: center; padding: 3px; background: #c1cad3">هاني سالم مسهور
<div style="font-family:Arial, Helvetica, sans-serif; font-size:10px;"></div></div>


<div class="extra">مقالات أخرى للكاتب</div>
<div style="overflow:hidden;">

<div class="articlesTitle" >
<a href="/news/44503/">تحرير الموصل لا يعني نهاية ‘‘داعش‘‘</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/44464/">30 يونيو.. ليس للمصريين وحدهم</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/44187/">‘‘إخوان اليمن‘‘ خنجر قطر المسموم</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/44168/">تجنيد الإخوان بالمال القطري في حضرموت</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/44144/">قطر في مأزق الهوية والتاريخ</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/44103/">اليمن في زمن الكوليرا</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/44079/">تيزيزا ماي.. خسرت المقامرة</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/44047/">قطر.. حصدت ما زرعت</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/43994/">القطريون في صعْدَة.. لماذا؟</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/43941/">صمود الليبرالية .. فرنسا نموذجاً</a>
</div>
			

	
</div>

<div>

</div>


</div>
</div>

<div id="news" style="border-left:180px #c1cede solid; padding-left:10px;">




<div>

</div>
<div id="subjectfont">
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">تتجه الأنظار صوب كردستان التي تنوي الذهاب في سبتمبر 2017م إلى استفتاء تاريخي يحدد رغبة الشعب الكُردي في الاستقلال أو البقاء في الحكم الذاتي التي يتمتع به الإقليم منذ 2003م، وتُعد القضية الكُردية واحدة من أكثر أزمات الشرق الأوسط استعصاءً، فلقد مرت هذه الأزمة السياسية بمراحل مختلفة سواء تلك التي تشكلت عقب استقلال العراق أو ما تلى سقوط شاه إيران وصعود نظام الملالي في طهران، ويضاف إلى ذلك النزاع الطويل مع الأتراك.</span></p>
<p dir="RTL"><span style="font-size: medium;">إقليم كردستان العراق إقليم عراقي يقع شمال البلاد يبلغ عدد سكانه حوالي خمسة ملايين ونصف المليون نسمة، ويتمتع بحكم ذاتي، تحده إيران من الشرق وتركيا في الشمال، وسوريا إلى الغرب وبقية مناطق العراق إلى الجنوب، والعاصمة الإقليمية للإقليم محافظة أربيل. نشأ الإقليم الكُردي نتيجة معاهدة الحكم الذاتي المبرمة في 1970م، عند الاتفاق بين المعارضة الكردية والحكومة العراقية بعد سنوات من القتال، وبعد انتفاضة الشعب العراقي عام 1991 ضد نظام الرئيس الراحل صدام حسين، اضطر الكثير من الأكراد إلى الفرار والنزوح من البلاد ليصبحوا لاجئين في المناطق الحدودية مع إيران وتركيا، وفي عام ذاته 1991 أُنشئت في الشمال منطقة حظر الطيران بعد حرب تحرير الكويت، مما شكل ملاذاً آمناً سهل عودة اللاجئين الأكراد.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">في العام 2003م دخل الأكراد في العملية السياسية وتحولوا إلى جزء فاعل فيها، فلقد أسهم سقوط نظام صدام حسين في تمهيد الأرضية لذلك، فعمل كل من &laquo;الاتحاد الوطني الكردستاني&raquo; و&raquo;الحزب الديمقراطي الكردستاني&raquo; أدواراً كبيرة في العملية السياسية، وعملت اللوبيات الكُردية في واشنطن وبرلين ولندن أدواراً سمحت بأن يكون الحزبين (الوطني والديمقراطي) أذرعاً سياسية مؤثرة تجاوزت أحياناً التأثير المحلي إلى الإقليمي خاصة مع رفض إيران تقديم أي تنازلت للقومية الكُردية، كما أن الأتراك لهم موقف صارم تجاه التطلعات الكُردية السياسية.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">سقوط الموصل في العام 2014م بقبضة تنظيم &laquo;داعش&raquo; الإرهابي فرض الأكراد كلاعب أساسي في مواجهة التمدد الجغرافي للتنظيم الإرهابي، فلقد لعبت قوات (البشمركة) دوراً في تأمين حدود بغداد ومنع &laquo;داعش&raquo; من الوصول إلى العاصمة العراقية، وتمكنت الأجزاء العراقية الوسطى والجنوبية بفضل القوات الكُردية من أن تكون في مأمن من خطر &laquo;داعش&raquo;، غير أن أوائل العام 2017م شهد ظهور قوات سوريا الديمقراطية الكُردية والتي وافقت الولايات المتحدة على تسليحها في إطار محاربة &laquo;داعش&raquo; وإستراتيجية الرئيس الأمريكي دونالد ترامب.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">ظهور الجانب الكُردي في سوريا عزز بشكل أكبر من تطلعات الأكراد في العراق برغم من الضعف الاقتصادي الذي يعيش فيه الإقليم نتيجة تراجع أسعار النفط العالمية، كذلك للصراع (الكردي ـ الكردي) وتفشي الفساد الاقتصادي داخل مؤسسات الإقليم، لكن يبقى التساؤل حول قدرة الأكراد في الحصول على الاستقلال التام وضم أجزاء جغرافية أكثر في تركيا وسوريا وإيران؟، وتبدو العقبة الأولى في الدستور العراقي الذي يجب أن يتم تعديله ليتوافق مع الاستفتاء في حال قرر الأكراد الانفصال عن العراق.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">إيران وتركيا يرفضان قطعياً الاستفتاء، فالإيرانيون يدركون أن نتيجة نعم الكردية تعني تشجيعاً للشعب الإيراني للمطالبة بحقوقه السياسية، وهو ما سيدفع بأكراد إيران إلى الضغط على نظام طهران بمطالبه، وكذلك ترى تركيا التي علقت على استفتاء سبتمبر 2017م أنه خطأ فادح.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">الاستفتاء الكردي سيضع الأتراك والإيرانيين والعراقيين أمام التطور السياسي الطبيعي والذي جاء في سياقه التاريخي للقضية الكُردية التي عانى شعبها طويلاً، فلا يمكن تجاوز تلك الحقيقة الكُردية وتطلعات الشعب الذي قدم وجهاً مقبولاً في الانفتاح على الآخر والاعتماد على الاقتصاد الحُر وبناء علاقات سياسية مع العالم العربي والدولي مما يعزز الثقة بظهور دولة ناجحة بإمكانها تحقيق ما عجزت عن تقديمه دول مجاورة لها، الأنموذج الكُردي لا يكرس معنى فشل الدول الوطنية بل يعزز ظهور دول جديدة تقوم على تحقيق العدالة والكرامة لشعوبها.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>


  <div style="margin:10px 0;" id="sharing_tools">
    <span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_email_hcount' displayText='Email'></span>

  </div>
  
  

<div class="extra">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="480" data-height="180" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />
</div>
<div class="tools" style="clear:both">
			
			<div class="builtin_tool">
				<a target="_blank" href="/pdf/44535/" title="PDF"><img  width="20px"
					src="/skins/public/images/save.png" />حفظ</a> <a target="_blank"
					href="/printpost/44535/" title="طباعة"><img  width="20px"
					src="/skins/public/images/print.png" />طباعة</a> <a
					style="cursor: pointer;" class="sendpost" title="طباعة"><img  width="20px"
					class="sendpost" style="cursor: pointer;"
					src="/skins/public/images/email.png" />ارسال</a>
			</div>


		</div>
		<div id="sendpost" style="display: none">
			<div style="overflow: hidden; width: 600px; padding-left: 20px">
				<form action="" method="post" class="publicform">
					<div style="float: right; width: 49%">
						<label>اسمك</label> <input type="text" id="sendername"
							name="sendername" />
					</div>
					<div style="float: left; width: 49%">
						<label>بريدك</label> <input type="text" id="senderemail"
							name="senderemail" />
					</div>
					<div style="float: right; width: 49%">
						<label>اسم صديقك</label> <input type="text" id="recename"
							name="recename" />
					</div>
					<div style="float: left; width: 49%">
						<label>بريد صديقك</label> <input type="text" id="recemail"
							name="recemail" />
					</div>
					<button name="send" style="clear: both;" type="submit">ارسل الخبر
						لصديقك</button>
				</form>
				<div style="clear: right"></div>
			</div>
		</div>
		<script type="text/javascript">
			$(function() {
$('.sendpost').click(function(event){
	event.preventDefault();
	$( "#sendpost" ).toggle( 'drop', '', 1000 );
}) ; 
});
				
			</script>
<br />

</div>


<div></div>
<div>


</div>
</article>

       
<section id="sidebar" style=" padding:0 3px;">


<div>
<a href="http://telegram.me/shabwaahpress" target="_blank">
		<img src="/skins/public/images/sbt.png" alt="">
</a>
</div>

<div style="margin:10px 0;"><img src="/skins/public/images/alayam2.gif"></div>
<div id="searchwrapper" style="margin:5px 0 ; clear:both">

<form action="/search/" method="post">
<input type="image" src="/skins/public/images/search2.gif" class="searchbox_submit" value=""> <input type="text" class="searchbox" name="search" value="">
</form>

</div>
<a style="color: #333; text-decoration: none; display: block; text-align: left;margin: 5px 0; font-weight: bold; padding:3px; background:#efefef;  font:12px myfont" href="/advancedsearch/">بحث متقدم</a>

<div></div>
<div class="extra">مقالات</div>
<div style="overflow: hidden; padding:5px; background:#DDE0CF; margin-bottom:20px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">هاني سالم مسهور</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1359484663.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/44535/">إيران وتركيا.. وماذا عن الأكراد؟</a></div>
<div class="excerpt">&nbsp;
تتجه الأنظار صوب كردستان التي تنوي الذهاب في سبتمبر 2017م إلى استفتاء تاريخي يحدد رغبة الشعب الكُردي في</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">د حسين لقور بن عيدان</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1443598055.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/44525/">حتى لا يَعض الجنوبيون أصابع الندم مرة أخرى.</a></div>
<div class="excerpt">&nbsp;
الشعوب التي لا تأخذ العِبر من تاريخها ولا تستفيد منه يمكن بسهولة التلاعب بمصيرها أكثر من غيرها.
يمر شعب</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">د عيدروس نصر النقيب</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1348760456.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/44518/">بن دغر عندما يرتدي مسوح الرهبان*</a></div>
<div class="excerpt">&nbsp;
تداول الناشطون السياسيون والإعلاميون على نطاق واسع رسالة رئيس وزراء الشرعية الدكتور أحمد عبيد بن دغر</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">صالح علي الدويل باراس</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1346615806.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/44517/">حرب..  في ثنايا سطور بن دغر</a></div>
<div class="excerpt">&nbsp;
&diams;في مطلع الأسبوع اتهم المسيري المقاومة الجنوبية بانهم عبيد
&diams; بن دغر يكتب مقال إعلان حرب ثم تتردد</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">د.علوي عمر بن فريد العولقي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1423206763.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/44511/">الجنوب العربي .. بين صراع الماضي و آمال المستقبل</a></div>
<div class="excerpt">&nbsp;
لا شيء يسلب الناس كرامتهم كما تفعل الصراعات المسلحة التي يتم الفرز فيها على أساس مناطقي حيث تُنشب تلك</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">علي الزامكي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1358319420.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/44507/">تفوق المخلوع عفاش على الرئيس هادي شعبياً</a></div>
<div class="excerpt">&nbsp;
لهذه الاسباب ادناه تفوق المخلوع عفاش على الرئيس هادي شعبياً فالاول حول خصومه الى انصار و الثاني حول</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">لطفي شطارة</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1352573625.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/44505/">حديث ‘‘بن دغر‘‘ عن الفتنة ونسيانه مسئولياته تجاه الكهرباء</a></div>
<div class="excerpt">&nbsp;
لصت بعد ان طار النوم .. الكهرباء كان الأجدر برئيس الحكومة الحديث عنها لا ان يحرض لفتنة بين الجنوبيين</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">هاني سالم مسهور</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1359484663.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/44503/">تحرير الموصل لا يعني نهاية ‘‘داعش‘‘</a></div>
<div class="excerpt">&nbsp;
تقترب نهاية &laquo;داعش&raquo; في الموصل لتطوي فصلاً من فصول ستأتي عن تحرير متوالٍ لعدة مناطق لا بد أن تكون</div>

<div style="clear: right;"></div></div>


<div style="clear: left;"></div>


</div><style>
.ui-tabs .ui-tabs-panel {
	padding: 2px;
}

.ui-tabs .ui-tabs-nav li {
	float: right;
	margin: 0;
	height: 30px;
}

.ui-tabs .ui-tabs-nav li a {
	font-size: 13px;
}

#tabs .articlesTitle a:link, #tabs .articlesTitle a:visited {
font-family:myfont;
}

</style>


<div class="extra"> اختيارات القراء   في اخبار المحافظات</div>


<div id="tabs" style="background: #EFEFEF">
	<ul>
		<li ><a href="#tabs-1">اليوم</a></li>
		<li ><a href="#tabs-2">في اسبوع</a></li>
		<li ><a href="#tabs-3">في شهر</a></li>
	</ul>


	<div id="tabs-1">
		<div id="tabs-5" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44521/">عفاش مدرسة إذا أعددتها .. أعددت كيسآ واسع الأخزاق</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44520/">توكل كرمان تهدد السفير البريطاني</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44509/">إخوان اليمن يهددون بإيقاف الحرب ضد الانقلاب دفاعاً عن قطر</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44512/">نقل مليونية 7-7- إلى المعلا لقطع الطريق على بن دغر والميسري لتفجير إقتتال جنوبي</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44522/">‘‘ بن عيدان‘‘ : لا أحد في الجنوب يدَعي بانه صاحب حق اكثر من الاخرين</a>
				</div>
				
			</div>
	</div>
	<div id="tabs-2">
		<div id="tabs-8" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44407/">محافظ شبوه ‘‘الحارثي‘‘ قاتل محترف نفذ الاعدام في خمسة جنوبيين قبل حرب عام 1994م (وثيقة)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44467/">عاجل : الشيخ صالح فريد يؤكد من عدن عودة رئيس وأعضاء المجلس الإنتقالي إلى عدن</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44500/">بعد تشكيكه واستهانته بـ جدية التحالف العربي : ‘‘بن دعر‘‘ وحكومته إلى الأووت</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44466/">لا علاقة للسعودية بمؤتمر هادي ‘‘الجنوبي‘‘ .. فلا تحمًلوا السعودية أكثر مما تحتمل .</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44426/">ثلاث قوى جنوبية يعتمد عليها هادي فقط</a>
				</div>
				
			</div>

	</div>
	<div id="tabs-3">
		<div id="tabs-11" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44407/">محافظ شبوه ‘‘الحارثي‘‘ قاتل محترف نفذ الاعدام في خمسة جنوبيين قبل حرب عام 1994م (وثيقة)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44119/">‘‘بن بريك‘‘ يدعو الجنوبيين إلى تسليم القيادة لحضرموت والدولة الكونفدرالية أواخر العام الجاري</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44467/">عاجل : الشيخ صالح فريد يؤكد من عدن عودة رئيس وأعضاء المجلس الإنتقالي إلى عدن</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44288/">من قلب الرياض : مسئولون يمنيون يغدرون بدول التحالف ويتبنون سياسات قطر (توثيق)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/44203/">هوية الجنوب العربي (الجنوب الحضرمي)</a>
				</div>
				
			</div>

	</div>
</div>

<div class="extra">نيو ميديا</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />

<div class="extra">صور</div>
<div style="background:#fefefe; padding-right:5px; overflow:hidden">

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/164"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1495600213.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/163"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1495522656.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/162"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097820.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/161"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097760.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="clear:right;"></div>
</div>
<br />
<b r/>  

<a class="twitter-timeline" href="https://twitter.com/shabwaah_press" data-widget-id="547975023462735872">تغريدات بواسطة @shabwaah_press</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<div></div>
</section>


</section>

<br />
<div id="footer_wrapper" style="background:#003a65" >
<br />
	<footer id="footer"  style="width:1000px; margin:auto;border:none;">
		<div style="color: #fff;  width:700px;">
			<a href="/">الرئيسية</a>  | <a href="/catshow/25/">اخبار المحافظات</a>   | <a href="/catshow/2/">أخبار العرب والعالم</a>   | <a href="/catshow/1/">مقالات</a>   | <a href="/catshow/28/">حوارات</a>   | <a href="/catshow/17/">تقارير</a>   | <a href="/catshow/31/">مجتمع مدني</a>   | <a href="/catshow/23/">رياضة</a>   | <a href="/catshow/32/">تأريخ الجنوب</a>   | <a href="/catshow/33/">اقتصاد</a>   | <a href="/catshow/34/">علوم وتقنية</a>   | <a href="/catshow/35/">رموز جنوبية</a>   | <a href="/catshow/36/">فنون وأدب</a>   | <a href="/catshow/37/">معالم جنوبية</a>  
			
		</div>
        <div style="margin:10px; border-top:1px solid #6AB9D3; padding:5px; margin-top:20px;" >
        <div style="margin-top:10px;">جميع الحقوق محفوظة لموقع شبوة برس 2010 -  2017 &copy;</div>
          <div style="text-align:left;padding:5px;margin: 5px auto;" class="">
<a href="http://www.you-it.com/" target="_blank">
<img src="https://s3-ap-southeast-1.amazonaws.com/youit/ourLOGO+(1).png" alt="">
</a>

</div>
    </div>

    </div>



	</footer>
    </div>
	<!--/footer-->
</div>
</body>
</html>

<script
	src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript"
	src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.datepicker.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.tabs.js"></script>
	
<script type="text/javascript"
	src="/skins/public/js/jquery/development-bundle/ui/i18n/jquery.ui.datepicker-ar-DZ.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.aw-showcase2.min.js"></script>
<script type="text/javascript" src="/skins/public/js/script.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.ticker.js"></script>

<script type="text/javascript">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</script>

<script>
	$(function() {
		$( "#tabs9 , #tabs , #tabs2 , #tabs3 , #tabs4" ).tabs()
	});


	$(function() {
		$( "#tab10 , #tabs14 , #tabs12 , #tabs13" ).tabs()
	});


</script>


<script>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</script>




<script type="text/javascript">
$(document).ready(function(){ $("#showcase").awShowcase(  {   
  content_width:      420,
  content_height:     400,
  fit_to_parent:      false,
  auto:         true,
  interval:       3000,
  continuous:       true,
  loading:        true,
  tooltip_width:      200,
  tooltip_icon_width:   32, 
  tooltip_icon_height:  32,   
  tooltip_offsetx:    18,   
  tooltip_offsety:    0,    
  arrows:         false,    
  buttons:        false,    
  btn_numbers:      false,    
  keybord_keys:     true,   
  mousetrace:       false, /* Trace x and y coordinates for the mouse */  pauseonover:      true,   
  stoponclick:      true,   
  transition:       'fade', /* hslide/vslide/fade */  transition_delay:   300,    
  transition_speed:   500,    
  show_caption:     'show', /* onload/onhover/show */ 
  thumbnails:       true,   
  thumbnails_position:  'outside-last', /* outside-last/outside-first/inside-last/inside-first */ thumbnails_direction: 'vertical', /* vertical/horizontal */   
  thumbnails_slidex:    0, /* 0 = auto / 1 = slide one thumbnail / 2 = slide two thumbnails / etc. */ 
  dynamic_height:     false, /* For dynamic height to work in webkit you need to set the width and height of images in the source. Usually works to only set the dimension of the first slide in the showcase. */   
  speed_change:     false, /* Set to true to prevent users from swithing more then one slide at once. */    
  viewline:       false /* If set to true content_width, thumbnails, transition and dynamic_height will be disabled. As for dynamic height you need to set the width and height of images in the source. */ });});
</script>



<script type="text/javascript">
$(document).ready(function(){
		$('#waitingbreaknews').show(500);
		$.ajax({
			type : 'POST',
			url : '/widgets/breaknews/ajax.php',
			success : function(data){
				$('#waitingbreaknews').hide(500);
				$('#resultbreaknews').html(data);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultbreaknews').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
			}
		});

		return false;
	
});
</script>


<script type="text/javascript">
 $(function () {
        $('#js-news').ticker({
            titleText: '',
            direction:"rtl"
        });
    });		









(function($) {

 $.hover_caption = {
   defaults: {
     caption_font_size: '13px',
     caption_color: '#fff',
     caption_bold: true,
     caption_default: "Click for screenshots."
   }
 }

   $.fn.extend({
       hover_caption: function(config) {

     var config = $.extend({}, $.hover_caption.defaults, config);

       return this.each(function() {

         var image = $(this);

         // set variable for wrapper div
         var width = image.width();
         var height = image.height();

         // variables for caption
         var caption_padding = width * .07; // dynamic margin depending on img width

         //  set caption to title attr if set
         var caption = image.attr('title') ? image.attr('title') : config.caption_default;

         // add necessary html and css
         image
           .css({
             'z-index': '-1',
             'position': ''
           })
          .wrap('<div>')
          .parent()
           .css({
             'width': width,
             'height': height
           })
           .prepend('<h3>'+ caption +'</h3>')
           .find('h3')
           .addClass('hover_caption_caption') // use this hook for additional styling
           .css({
             'padding': caption_padding,
             'color': config.caption_color,
             'width': 125,
             'height': 40 , 
             'font-size': config.caption_font_size,
             'position': 'absolute',
             'padding': 5 , 
             'background': '#333',
             'opacity': .8,
             'cursor': 'pointer',
             'decoration': 'none',
             'margin': 0
           })
           .hide();

           if (config.caption_bold) { image.css('font-weight', 'bold') };

           // add hover event to toggle message
           image.parent().hover(function() {
             $(this).addClass('hover_caption').find('h3').slideDown(300 , 'easeInOutCubic');
           }, function() {
             $(this).removeClass('hover_caption').find('h3').slideUp(300);
           });

         })
       }
   })

})(jQuery);
$(document).ready(function() { $('.vimage').hover_caption(); }); 	

$(document).ready(function() {

 $('.menu_parent').on('mouseenter' , function(){
 	$('#nav').css('height' , 60);
 }); }); 	



$("#news .linkbutton").click( function() { 
      $('.extrainfo').toggleClass("extrainfoexpaned" , 2000);
      $(this).css('display', 'none');
}); 
</script>

<script type="text/javascript">   
$('.videoLink').click(function(){
    $.ajax({
        url: '/videoshow/ajax.php',
        global: false,
          type: "POST",
          
          data: ({videoid : this.getAttribute('id')}),
        success: function(data) {
          $('#videoPlayer').html(data);
        }
      });
  });
  
  
  
</script>

<script type="text/javascript">
$(document).ready(function(){
	$('#send').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#waiting').show(500);
		$.ajax({
			type : 'POST',
			url : '/contact/ajax.php',
			data: data ,
			success : function(data){
				$('#waiting').hide(500);
				$('#result').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#result').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});


$(document).ready(function(){
  $('#sendmaillist').click(function() {

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#maillistwaiting').show(500);
    $.ajax({
      type : 'POST',
      url : '/newsletter/ajax.php',
      data: data ,
      success : function(data){
        $('#maillistwaiting').hide(500);
        $('#maillistresult').html(data);
        if (data.error === true)
          $('#maillistformwrapper').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#maillistresult').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#maillistformwrapper') ; 
      }
    });

    return false;
  });
});
</script>


<script type="text/javascript">
$(document).ready(function(){
	$('#comsend').click(function() {
		

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#commentwaitings').show(500);
		$.ajax({
			type : 'POST',
			url : '/news/ajax.php',
			data: data ,
			success : function(data){
				$('#commentwaitings').hide(500);
				$('#commentresults').html(data);
				if (data.error === true)
					$('#formwrappers').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#commentresults').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrappers') ; 
			}
		});

		return false;
	});
});
</script>







<script type="text/javascript">
$(document).ready(function(){
	$('#sendpost').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('#waitingsendpost').show(500);
		$.ajax({
			type : 'POST',
			url : '/sendpost/ajax.php',
			data: data ,
			success : function(data){
				$('#waitingsendpost').hide(500);
				$('#resultsendpost').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultsendpost').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});

$(function() {
	$.datepicker.setDefaults( $.datepicker.regional[ "ar" ] );
	$( "#datepicker" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#datepickerend" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#locale" ).change(function() {
		$( "#datepicker" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#locale" ).change(function() {
		$( "#datepickerend" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#datepicker" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
	$( "#datepickerend" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
});
</script>