<!DOCTYPE html >
<html lang="ar" class="no-js">
<head>
<script type="text/javascript" src="/skins/public/js/modernizr.js"></script>
<link href="/skins/public/css/style10.css" rel="stylesheet" type="text/css" />	
<link rel="stylesheet" href="/skins/public/js/jquery/development-bundle/themes/base/jquery.ui.all.css" />


<title>شبوة برس | ناشطون : الإمارات تقدم إسهامات إغاثية وإنسانية رائدة</title>
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

<meta name="description" content="&nbsp;
تتصدر الإمارات قائمة الدول الأكثر تقديماً للمساعدات الإنسانية والإغاثية في اليمن ليبرز الهلال الأحمر الإماراتي كأسطول إغاثي تمكن بإصرار من الوصول إلی أكثر المناطق المحاطة بتعقيدات فرضتها التضاريس القاسية وحصار الميليشيا الانقلابية. وتأكيداً لهذا النهح يواصل" />
<meta name="keywords" content="ناشطون , : , الإمارات , تقدم , إسهامات , إغاثية , وإنسانية , رائدة" />
<meta property="fb:admins" content="100000279967111" />
<meta property="og:title" content="ناشطون : الإمارات تقدم إسهامات إغاثية وإنسانية رائدة" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://shabwaahpress.net/news/42937/" />
<meta property="og:image" content="http://shabwaahpress.net/uploads/pics/1493734136.jpeg" />
<meta property="og:site_name" content="شبوة برس">
<meta property="og:description" content="&nbsp;
تتصدر الإمارات قائمة الدول الأكثر تقديماً للمساعدات الإنسانية والإغاثية في اليمن ليبرز الهلال الأحمر الإماراتي كأسطول إغاثي تمكن بإصرار من الوصول إلی أكثر المناطق المحاطة بتعقيدات فرضتها التضاريس القاسية وحصار الميليشيا الانقلابية. وتأكيداً لهذا النهح يواصل">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://{siteURL}/rss/general.htm" />
<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "684e262f-0b69-4ebf-885c-a3f95ccccd6d"});</script>

<style type="text/css">
	.adclass{
		padding:5px; margin:auto; font-size:30px; font-family:myfont; text-align:center; color:#fff;
background: #333;
vertical-align: middle;
	}
#nav li a {
text-decoration: none;
color: #fff;
font-size: 15px;
}
#nav li {
background: url(/skins/public/images/menu_bg.gif);
float: right;
border-left: 1px dotted #fff;
padding: 4px 5px;
}
</style>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "b52c2581-2fa5-47b4-8dcd-430fe7e16927", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


 <style>
    /* If you want you can use font-face */



.clock {width:400px; margin-right:350px; margin-top:10px;   color:#fff; }

#Date { font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; font-size:16px; text-align:center; text-shadow:0 0 5px #00c6ff; }

.clock ul { -moz-border-radius: 5px;
-webkit-border-radius: 5px;
-khtml-border-radius: 5px;
border-radius: 5px; border:#fff solid 2px; width:300px; background:#01518c; margin:0 auto; padding:0px; list-style:none; text-align:center; }
.clock ul li { display:inline; font-size:45px; text-align:center; font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; text-shadow:0 0 5px #00c6ff; }

#point { position:relative; -moz-animation:mymove 1s ease infinite; -webkit-animation:mymove 1s ease infinite; padding-left:10px; padding-right:10px; }

/* Simple Animation */
@-webkit-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}

@-moz-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}
    </style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34654742-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body dir="rtl">




<div class="assmenu" >
<div id="secondary">
<nav><div  style="width:1000px; height:30px; border-bottom:2px #ba8543 solid; margin:auto;  background:#003a65;">
    <div style="float:left; padding:3px; color:#fff; font-family:Tahoma, Geneva, sans-serif; font-size:12px; padding-top:7px;"> آخر تحديث للموقع منذ الثلاثاء 02 مايو 2017 05:32 مساءً </div>
  <ul class="site_nav">
  <li><a href="/photocat/">صور</a></li>
  <li><a href="/videocat/">فيديو</a></li>
  <li><a href="/writersshow/">كتابنا</a></li>
  <li><a href="/contact/">اتصل بنا</a></li>
  <li><a href="/pages/1/">من نحن</a></li>
  <li><a href="/sendpost/">ارسل خبر</a></li>
    <li><a href="/newsletter/">اشترك في نشرتنا البريدية</a></li>
  </ul>
  </div></nav>
</div>

</div>







<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169996436452345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="header_wrapper" >
	
		<header id="header" class="container_24" style="">
				<div style="width: 760px;   float:left; ">
               <div style="width: 730px;   float:left; margin: auto; margin-top:30px;">
                <div class="clock">
   <div id="Date" style="display:none;"></div>
      <ul dir="ltr">
          <li id="hours"></li>
          <li id="point">:</li>
          <li id="min"></li>
          <li id="point">:</li>
          <li id="sec"></li>
      </ul>
</div>
                </div>
			
		</header>
		<div class="headernavwrapper" style="clear:both; margin-bottom:20px;">
	        <nav><div  style="margin:auto; overflow:hidden;  width: 1000px;
 height:30px; background: url(/skins/public/images/menu_bg.gif);
"><ul id="nav">
<li  style=""><a href="/" style=""  >الرئيسية</a></li>

<li class="active"><a href="/catshow/25/"   >اخبار المحافظات</a></li>

<li ><a href="/catshow/2/"   >أخبار العرب والعالم</a></li>

<li ><a href="/catshow/1/"   >مقالات</a></li>

<li ><a href="/catshow/28/"   >حوارات</a></li>

<li ><a href="/catshow/17/"   >تقارير</a></li>

<li ><a href="/catshow/31/"   >مجتمع مدني</a></li>

<li ><a href="/catshow/23/"   >رياضة</a></li>

<li ><a href="/catshow/32/"   >تأريخ الجنوب</a></li>

<li ><a href="/catshow/33/"   >اقتصاد</a></li>

<li ><a href="/catshow/34/"   >علوم وتقنية</a></li>

<li ><a href="/catshow/35/"   >رموز جنوبية</a></li>

<li ><a href="/catshow/36/"   >فنون وأدب</a></li>

<li ><a href="/catshow/37/"   >معالم جنوبية</a></li>

	
</ul></div></nav>
  


    </div>


	</div>
   
<div style="width:990px; margin:5px auto">
  

</div>

	
<div style="width: 1000px; margin: auto; background:#003A65;"><div id="sitenews" style="margin-top:5px;">
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/42940/" style="color:#fff; text-decoration:none">سياسي جنوبي  : هادي خسر الشمال والجنوب وخسر التحالف</a></div>
		<div class="fullstory">&nbsp;
قال السياسي والاعلامي لطفي شطارة ان الرئيس هادي قد خسر الشمال وخسر الجنوب وخسر التحالف ايضا، في اشارة الى الجنوبيين على ان يخرجوا لقضيتهم ومستقبلهم دون الانتظار لحد ،لان انظار العالم تنظر اليهم في الفعالية التي ستقام يوم الخميس القادم اعتراضا على قرارات الرئيس اليمني</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  4 دقائق</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/42939/" style="color:#fff; text-decoration:none">لا حبا في السلطة وانما رفضا للقرارات التآمرية</a></div>
		<div class="fullstory">&nbsp;
الجميع في عدن ومختلف محافظات الجنوب وفي الخارج ايضا , اصبحوا على يقين ان قرارات العزل والتغيير التي تستهدف القادة الجنوبيين ليست بسبب سوء الاداء في الادارة والفشل في توفر الخدمات ، وانما السبب الحقيقي يكمن في الخلاف على المبادئ الوطنية , والقضية الاساسية التي يحملها</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  22 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/42938/" style="color:#fff; text-decoration:none">سمو الامير محمد بن سلمان يهاجم الاعلام الاخواني ويؤكد القدرة على اجتثاث المتمردين</a></div>
		<div class="fullstory">&nbsp;
أكد ولي ولي العهد النائب الثاني لرئيس مجلس الوزراء السعودي وزير الدفاع صاحب السمو الملكي الأمير محمد بن سلمان بأن التحالف يستطيع اجتثاث الحوثي وصالح في أيام قليلة، وفي رد على الإعلامي داود الشريان حول موقف الإعلام المصري الذي صور للناس بأن العلاقات السعودية المصرية</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  24 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/42937/" style="color:#fff; text-decoration:none">ناشطون : الإمارات تقدم إسهامات إغاثية وإنسانية رائدة</a></div>
		<div class="fullstory">&nbsp;
تتصدر الإمارات قائمة الدول الأكثر تقديماً للمساعدات الإنسانية والإغاثية في اليمن ليبرز الهلال الأحمر الإماراتي كأسطول إغاثي تمكن بإصرار من الوصول إلی أكثر المناطق المحاطة بتعقيدات فرضتها التضاريس القاسية وحصار الميليشيا الانقلابية. وتأكيداً لهذا النهح يواصل</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  3 ساعات و 33 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/42936/" style="color:#fff; text-decoration:none">الجنرال الأحمر يحتجز قيادات جنوبية بارزة بقصره بالرياض</a></div>
		<div class="fullstory">&nbsp;
كشفت مصادر عسكرية رفيعة عن اقدام الجنرال علي محسن الأحمر نائب الرئيس اليمني عبدربه منصور هادي على احتجاز عدد من القيادات العسكرية الجنوبية في قصر اقامته في العاصمة السعودية الرياض.
وذلك بعد استدعاء بعضهم للعودة من العاصمة المصرية القاهرة الى الرياض،لغرض اقناعهم</div>
	</div>
	
</div></div>
<section id="containers" class="container_24" style="margin: auto; overflow:hidden;">
	<div id="waitingbreaknews"></div>
<div id="resultbreaknews"></div>
	<div class="bread_crumb" style="margin-bottom:10px; border-bottom:#ba8543 2px solid ; background:#fff; padding:3px; border-right:10px solid #100E13"><a href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a href="/catshow/25/" class="bread_crump_third" >اخبار المحافظات</a> <img src="/skins/public/images/arr.png" /> <a href="/" class="bread_crump_last" >ناشطون : الإمارات تقدم إسهامات إغاثية وإنسانية رائدة</a></div>
	<div class="page_banner">اخبار المحافظات</div>


	
	
	
	<article id="maincontent" style="width: 670px; padding:10px 5px; padding-top:5px;">
		
    <div style="color: #333;">

</div>
		

		<div style=""> 
<h1 id="mainTitle">ناشطون : الإمارات تقدم إسهامات إغاثية وإنسانية رائدة</h1>


   <div style="margin:10px 0;" id="sharing_tools">
    <span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_email_hcount' displayText='Email'></span>

  </div>
  
  
<div style="float:left; width:180px; padding-left:5px;">
     <div class="extra" style="">المزيد</div>
<div style=" margin-bottom: 10px; padding: 5px;  clear:both; overflow:hidden">
      


      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42940/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493735522.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42940/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">سياسي جنوبي  : هادي خسر الشمال والجنوب وخسر التحالف</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42938/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493734279.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42938/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">سمو الامير محمد بن سلمان يهاجم الاعلام الاخواني ويؤكد القدرة على اجتثاث المتمردين</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42936/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493722773.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42936/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">الجنرال الأحمر يحتجز قيادات جنوبية بارزة بقصره بالرياض</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42935/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493721505.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42935/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">إبنة الشهيد ‘‘جعفر محمد سعد‘‘ تنفي منشورا نسبه حزب الاصلاح إليها يسيئ إلى الزبيدي</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42933/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493720807.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42933/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">التايمز البريطانية : تنظيـم ‘‘القاعدة‘‘ بدعم من الاخوان المسلمين يسعى لإستغلال الاوضاع في عدن</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42932/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493720260.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42932/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">لحج تزحف بكلها الأربعاء والخميس إلى عدن</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42931/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493720078.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42931/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">المقاومة الجنوبية بمديريات بيحان تصدر بيان تجدد رفضها لاقالة الزبيدي</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42930/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493719766.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42930/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">الهلال الأحمر الإماراتي يواصل توزيع المساعدات الغذائية على اهالي مديرية ميفعة بشبوة</a>
</div>
</div>
      

      
    <div style="clear:right"></div></div>  
        <div style="margin:10px 0"><div class="extra">كاريكاتير</div>
<div style="background:#fefefe; padding:5px; overflow:hidden; background:#c1cede;">

<div style="clear:right"></div></div></div>
        </div>
<div
  style="width:456px; padding: 3px; margin: 5px 0; font-family: tahoma; font-size: 13px; background: #efefef; margin-right:10px;"> شبوه برس - خاص - اليمن</div>
<div id="news" style="border-left:185px #c1cede solid">

  <div style="padding-bottom: 5px; width: 480px; float:right; margin-left:10px;">
    <div style="position:relative; margin-right:10px;">
        <div style="position:absolute; top:60px; right:-10px; background:url('/skins/public/images/023_date_ribbon.png'); width:100px; height:40px; "><div class="news_date" style="color:#fff;padding-top:8px; padding-right:15px;">الثلاثاء 02 مايو 2017 05:09 مساءً</div></div>
        
        <!-- AddThis Button END -->
        <img src="/uploads/pics/1493734136.jpeg" width="460px" />
        <div style="background: #555; color: #fff; padding: 3px; width:456px;"></div>
        </div> <br />
    

  </div>

  <div id="subjectfont" style="width:450px;" >
    
    <p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">تتصدر الإمارات قائمة الدول الأكثر تقديماً للمساعدات الإنسانية والإغاثية في اليمن ليبرز الهلال الأحمر الإماراتي كأسطول إغاثي تمكن بإصرار من الوصول إلی أكثر المناطق المحاطة بتعقيدات فرضتها التضاريس القاسية وحصار الميليشيا الانقلابية. وتأكيداً لهذا النهح يواصل &laquo;الهلال&raquo; توزيع المساعدات الإنسانية وقدم أمس مساعدات عذائية إلى أهالي مديرية ميفعة بمحافظة شبوة.</span></p>
<p dir="RTL"><span style="font-size: medium;">واعتبر الدكتور عبد الرحمن سلام النابهي رئيس منظمة &laquo;كلنا واحد&raquo;، التي تعد من أبرز المنظمات الأهلية الناشطة في المجال الإغاثي وإحدى الأدوات المحلية لتوزيع المساعدات الإغاثية المقدمة من الهلال الأحمر الإماراتي، أن الإمارات قدمت إسهامات إغاثية وإنسانية لا يمكن حصرها وساهمت بدور فاعل في التخفيف من حدة التداعيات الإنسانية التي فرضتها الحرب الداخلية.</span></p>
<p dir="RTL"><span style="font-size: medium;">ولفت الی أن الدعم الإنساني الإماراتي المقدم للمتضررين في اليمن لم ينحصر في المساعدات الإغاثية والطبية المقدمة من الهلال الأحمر الإماراتي، وإنما أسهمت دولة الإمارات وبتوجيهات من صاحب السمو الشيخ خليفة بن زايد آل نهيان رئيس الدولة، حفظه الله، في التكفل بعلاج عشرات المصابين داخل المستشفيات الإماراتية وفي عدد من الدول الأخرى على نفقتها.</span></p>
<p dir="RTL"><span style="font-size: medium;">وأكد الدكتور عبد العزيز أحمد القاضي رئيس ائتلاف يضم أكثر من 50 منظمة أهلية يمنية ناشطة في المجال الإنساني والإغاثي في تصريح ل&laquo;الخليج&raquo; أن الإمارات تمثل الداعم الأول والأهم للاحتياجات الإنسانية العاجلة في المناطق المتضررة من الحرب، منوهاً بأن الكثير من المنظمات الأهلية الناشطة في المجال الإغاثي تعمل تحت مظلة الهلال الأحمر الإماراتي للتمكن من إيصال المساعدات الإغاثية إلى المناطق المتضررة.</span></p>
<p dir="RTL"><span style="font-size: medium;">وأشار إلى أن من ينكر دور وإسهامات الإمارات في المجال الإغاثي والإنساني عليه أن يدرك أنه لولا ما قدمته الإمارات من مساعدات إنسانية وإغاثية لكانت الأوضاع الإنسانية في اليمن وصلت إلى حدود كارثية أكثر بكثير مما هي عليه في الوقت الراهن.</span></p>
<p dir="RTL"><span style="font-size: medium;">واعتبرت الناشطة في المجال الإنساني والإغاثي بتعز أحلام عبد القادر المريسي أن الإمارات ستظل الأكثر قرباً لوجدان الإنسان اليمني، لما قدمته ولا تزال من دعم إنساني للبسطاء في اليمن الذين تقترن لديهم الإمارات بحضور وجداني لزايد الخير، طيب الله ثراه.</span></p>
<p dir="RTL"><span style="font-size: medium;">وواصلت هيئة الهلال، أمس، عملية توزيع المساعدات الغذائية بمديرية ميفعة بمناطق جول الريدة والوسطة والسبعين بشبوة. وقال رئيس فريق الهلال الأحمر الإماراتي: إن هذه المساعدات جاءت انطلاقاً من الحرص الذي توليه دولة الإمارات لمساعدة الأشقاء في اليمن وتقديم يد العون والمساعدة لهم لاجتياز الأزمة التي يعيشونها جراء الظروف التي تمر بها اليمن.</span></p>
<p dir="RTL"><span style="font-size: medium;">وأكد حرص الهيئة على استمرار المساهمة في رفع المعاناة عن المحتاجين وإدخال المساعدات الإغاثية بشكل مستمر لتصل إلى كل المواطنين المحتاجين في مختلف مديريات شبوة.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>

    
             
<div class="extra">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="480" data-height="200" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />
  </div>
            

    
    <div class="tools" style="clear:both">
      <div class="builtin_tool">
        <a target="_blank" href="/pdf/42937/" title="PDF"><img  width="20px"
          src="/skins/public/images/save.png" />حفظ</a> <a target="_blank"
          href="/printpost/42937/" title="طباعة"><img width="20px"
          src="/skins/public/images/print.png" />طباعة</a> 
      </div>


    </div>
    

  <br />


</div>

</div>


<div></div>
<div>


</div>
</article>

       
<section id="sidebar" style=" padding:0 3px;">


<div>
<a href="http://telegram.me/shabwaahpress" target="_blank">
		<img src="/skins/public/images/sbt.png" alt="">
</a>
</div>

<div style="margin:10px 0;"><img src="/skins/public/images/alayam2.gif"></div>
<div id="searchwrapper" style="margin:5px 0 ; clear:both">

<form action="/search/" method="post">
<input type="image" src="/skins/public/images/search2.gif" class="searchbox_submit" value=""> <input type="text" class="searchbox" name="search" value="">
</form>

</div>
<a style="color: #333; text-decoration: none; display: block; text-align: left;margin: 5px 0; font-weight: bold; padding:3px; background:#efefef;  font:12px myfont" href="/advancedsearch/">بحث متقدم</a>

<div></div>
<div class="extra">مقالات</div>
<div style="overflow: hidden; padding:5px; background:#DDE0CF; margin-bottom:20px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">شفاء الناصر</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1378877081.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42939/">لا حبا في السلطة وانما رفضا للقرارات التآمرية</a></div>
<div class="excerpt">&nbsp;
الجميع في عدن ومختلف محافظات الجنوب وفي الخارج ايضا , اصبحوا على يقين ان قرارات العزل والتغيير التي</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;"></div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42934/">لقد عصدتها أنت يا هادي .. فمتّنها بيدك ..</a></div>
<div class="excerpt">&nbsp;
هذا قولٌ يُقال لمن يتسبب لنفسه بمشكلة &nbsp;ويبحث عن حلها لدى غيره ! ..
لقد كان الحراك الجنوبي في مقدمة القوى</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">علي احمد باعيسى</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1403261297.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42918/">حضرموت محافظة السلام والتنمية</a></div>
<div class="excerpt">&nbsp;
حضرموت الخير تسعى إلى ترسيخ الأمن والأستقرار وعودة الحياة الطبيعية. أنها تشق طريقها نحو التنمية</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">نجيب محمد يابلي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1349543827.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42917/">فاروق ناصر يصور المشهد الحالي قبل 32 عاما</a></div>
<div class="excerpt">&nbsp;
يسري على هذه البلاد المقولة المعروفة "ما غريب إلا الشيطان"، أمور غريبة شاذة وبعضها مثير للسخرية وبعضها</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">الشيخ عبدالله احمد الحوتري</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1419684162.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42912/">تعظيم سلام للعقل الحضرمي</a></div>
<div class="excerpt">&nbsp;
التأمت قوى التحرير والاستقلال في حضرموت تحت مجلس التنسيق وفشلنا نحن في عدن والمحافظات الغربيه/نجح حلف</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">صالح علي الدويل باراس</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1346615806.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42906/">إقالة محافظ عدن .. لها أبعاد أعمق وأخطر</a></div>
<div class="excerpt">&nbsp;
&diams;الوطن والسلطة ليسا شيئا واحدا ...حقيقة منطقية يعرفها الجميع وأولهم&nbsp; اللواء عيدروس الزبيدي ..الرجل</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">هاني سالم مسهور</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1359484663.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42905/">الاتفاق النووي.. قيد المراجعة الأمريكية</a></div>
<div class="excerpt">&nbsp;
قبل أن يتم الرئيس الأمريكي دونالد ترامب اليوم المائة من دخوله البيت الأبيض قرر عملياً البدء في مراجعة</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">علي محمد السليماني</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1474269665.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42900/">قرارات هادي في ذكرى الحرب على الجنوب والمغزى منها..!!</a></div>
<div class="excerpt">&nbsp;&nbsp;
لم يكن قرار الرئيس هادي باقالة اللواء عيدروس قاسم الزبيدي واقالة الشيخ هاني بن بريك واحالته للتحقيق</div>

<div style="clear: right;"></div></div>


<div style="clear: left;"></div>


</div><style>
.ui-tabs .ui-tabs-panel {
	padding: 2px;
}

.ui-tabs .ui-tabs-nav li {
	float: right;
	margin: 0;
	height: 30px;
}

.ui-tabs .ui-tabs-nav li a {
	font-size: 13px;
}

#tabs .articlesTitle a:link, #tabs .articlesTitle a:visited {
font-family:myfont;
}

</style>


<div class="extra"> اختيارات القراء   في اخبار المحافظات</div>


<div id="tabs" style="background: #EFEFEF">
	<ul>
		<li ><a href="#tabs-1">اليوم</a></li>
		<li ><a href="#tabs-2">في اسبوع</a></li>
		<li ><a href="#tabs-3">في شهر</a></li>
	</ul>


	<div id="tabs-1">
		<div id="tabs-5" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42925/">شاتم الملك ‘‘عبدالله بن عبدالعزيز‘‘ رحمه الله يتربع على مكتب الرئيس هادي في الرياض (توثيق)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42914/">القطري محمد المسفر يشبه علي محسن بخالد بن الوليد ويعد هادي بحسن الاستقبال ومذكرا بموقف قطر المعادي للجنوب منذ 1994م</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42926/">السياسي اليمني د ‘‘عادل الشرجبي‘‘ يقدم مشورة مجانية للرئيس هادي</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42920/">الأجهزة الأمنية والعسكرية في عدن : نحن غير مسؤولين عن حماية مسيرة أبناء تعز</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42911/">عناصر من الأمن المركزي العفاشي من أبناء تعز يحاولون التسلل إلى عدن بمسيرة راجلة وقوات الأمن تحذر</a>
				</div>
				
			</div>
	</div>
	<div id="tabs-2">
		<div id="tabs-8" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42925/">شاتم الملك ‘‘عبدالله بن عبدالعزيز‘‘ رحمه الله يتربع على مكتب الرئيس هادي في الرياض (توثيق)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42790/">في ذكرى إعلان المخلوع الحرب على الجنوب (27 أبريل) هادي يصدر قرارات كارثية</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42891/">مغرد خليجي : جلال هادي وزير المالية في شرعية أبيه وكل ضحايا الإغتيالات من خصومه السياسيين (توثيق)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42834/">‘‘المقدشي‘‘ و ‘‘بن دغر‘‘ ...  إلى الأووووت قريبا !!</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42842/">اللواء الزبيدي يفند 17 سببا للتأزم مع الرئيس هادي منها حماية الإرهابيين في معسكرات رسمية</a>
				</div>
				
			</div>

	</div>
	<div id="tabs-3">
		<div id="tabs-11" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42322/">فضيحة فساد للشرعية : إبن محافظ صعدة يحمل رتبتين عسكريتين في الجيش اليمني (وثائق)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42925/">شاتم الملك ‘‘عبدالله بن عبدالعزيز‘‘ رحمه الله يتربع على مكتب الرئيس هادي في الرياض (توثيق)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42790/">في ذكرى إعلان المخلوع الحرب على الجنوب (27 أبريل) هادي يصدر قرارات كارثية</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42413/">وضوح ‘‘خالد بحاح‘‘ ومكر الثعلب المخادع ‘‘بن دغر‘‘</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42593/">وكيل وزارة الاعلام اليمني : الحذاء الذي صفع الجندي الجريح من قبل قائده صفعنا جميعاً.</a>
				</div>
				
			</div>

	</div>
</div>

<div class="extra">نيو ميديا</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />

<div class="extra">صور</div>
<div style="background:#fefefe; padding-right:5px; overflow:hidden">

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/162"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097820.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/161"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097760.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/160"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097700.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/159"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1483518919.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="clear:right;"></div>
</div>
<br />
<b r/>  

<a class="twitter-timeline" href="https://twitter.com/shabwaah_press" data-widget-id="547975023462735872">تغريدات بواسطة @shabwaah_press</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<div></div>
</section>


</section>

<br />
<div id="footer_wrapper" style="background:#003a65" >
<br />
	<footer id="footer"  style="width:1000px; margin:auto;border:none;">
		<div style="color: #fff;  width:700px;">
			<a href="/">الرئيسية</a>  | <a href="/catshow/25/">اخبار المحافظات</a>   | <a href="/catshow/2/">أخبار العرب والعالم</a>   | <a href="/catshow/1/">مقالات</a>   | <a href="/catshow/28/">حوارات</a>   | <a href="/catshow/17/">تقارير</a>   | <a href="/catshow/31/">مجتمع مدني</a>   | <a href="/catshow/23/">رياضة</a>   | <a href="/catshow/32/">تأريخ الجنوب</a>   | <a href="/catshow/33/">اقتصاد</a>   | <a href="/catshow/34/">علوم وتقنية</a>   | <a href="/catshow/35/">رموز جنوبية</a>   | <a href="/catshow/36/">فنون وأدب</a>   | <a href="/catshow/37/">معالم جنوبية</a>  
			
		</div>
        <div style="margin:10px; border-top:1px solid #6AB9D3; padding:5px; margin-top:20px;" >
        <div style="margin-top:10px;">جميع الحقوق محفوظة لموقع شبوة برس 2010 -  2017 &copy;</div>
          <div style="text-align:left;padding:5px;margin: 5px auto;" class="">
<a href="http://www.you-it.com/" target="_blank">
<img src="https://s3-ap-southeast-1.amazonaws.com/youit/ourLOGO+(1).png" alt="">
</a>

</div>
    </div>

    </div>



	</footer>
    </div>
	<!--/footer-->
</div>
</body>
</html>

<script
	src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript"
	src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.datepicker.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.tabs.js"></script>
	
<script type="text/javascript"
	src="/skins/public/js/jquery/development-bundle/ui/i18n/jquery.ui.datepicker-ar-DZ.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.aw-showcase2.min.js"></script>
<script type="text/javascript" src="/skins/public/js/script.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.ticker.js"></script>

<script type="text/javascript">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</script>

<script>
	$(function() {
		$( "#tabs9 , #tabs , #tabs2 , #tabs3 , #tabs4" ).tabs()
	});


	$(function() {
		$( "#tab10 , #tabs14 , #tabs12 , #tabs13" ).tabs()
	});


</script>


<script>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</script>




<script type="text/javascript">
$(document).ready(function(){ $("#showcase").awShowcase(  {   
  content_width:      420,
  content_height:     400,
  fit_to_parent:      false,
  auto:         true,
  interval:       3000,
  continuous:       true,
  loading:        true,
  tooltip_width:      200,
  tooltip_icon_width:   32, 
  tooltip_icon_height:  32,   
  tooltip_offsetx:    18,   
  tooltip_offsety:    0,    
  arrows:         false,    
  buttons:        false,    
  btn_numbers:      false,    
  keybord_keys:     true,   
  mousetrace:       false, /* Trace x and y coordinates for the mouse */  pauseonover:      true,   
  stoponclick:      true,   
  transition:       'fade', /* hslide/vslide/fade */  transition_delay:   300,    
  transition_speed:   500,    
  show_caption:     'show', /* onload/onhover/show */ 
  thumbnails:       true,   
  thumbnails_position:  'outside-last', /* outside-last/outside-first/inside-last/inside-first */ thumbnails_direction: 'vertical', /* vertical/horizontal */   
  thumbnails_slidex:    0, /* 0 = auto / 1 = slide one thumbnail / 2 = slide two thumbnails / etc. */ 
  dynamic_height:     false, /* For dynamic height to work in webkit you need to set the width and height of images in the source. Usually works to only set the dimension of the first slide in the showcase. */   
  speed_change:     false, /* Set to true to prevent users from swithing more then one slide at once. */    
  viewline:       false /* If set to true content_width, thumbnails, transition and dynamic_height will be disabled. As for dynamic height you need to set the width and height of images in the source. */ });});
</script>



<script type="text/javascript">
$(document).ready(function(){
		$('#waitingbreaknews').show(500);
		$.ajax({
			type : 'POST',
			url : '/widgets/breaknews/ajax.php',
			success : function(data){
				$('#waitingbreaknews').hide(500);
				$('#resultbreaknews').html(data);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultbreaknews').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
			}
		});

		return false;
	
});
</script>


<script type="text/javascript">
 $(function () {
        $('#js-news').ticker({
            titleText: '',
            direction:"rtl"
        });
    });		









(function($) {

 $.hover_caption = {
   defaults: {
     caption_font_size: '13px',
     caption_color: '#fff',
     caption_bold: true,
     caption_default: "Click for screenshots."
   }
 }

   $.fn.extend({
       hover_caption: function(config) {

     var config = $.extend({}, $.hover_caption.defaults, config);

       return this.each(function() {

         var image = $(this);

         // set variable for wrapper div
         var width = image.width();
         var height = image.height();

         // variables for caption
         var caption_padding = width * .07; // dynamic margin depending on img width

         //  set caption to title attr if set
         var caption = image.attr('title') ? image.attr('title') : config.caption_default;

         // add necessary html and css
         image
           .css({
             'z-index': '-1',
             'position': ''
           })
          .wrap('<div>')
          .parent()
           .css({
             'width': width,
             'height': height
           })
           .prepend('<h3>'+ caption +'</h3>')
           .find('h3')
           .addClass('hover_caption_caption') // use this hook for additional styling
           .css({
             'padding': caption_padding,
             'color': config.caption_color,
             'width': 125,
             'height': 40 , 
             'font-size': config.caption_font_size,
             'position': 'absolute',
             'padding': 5 , 
             'background': '#333',
             'opacity': .8,
             'cursor': 'pointer',
             'decoration': 'none',
             'margin': 0
           })
           .hide();

           if (config.caption_bold) { image.css('font-weight', 'bold') };

           // add hover event to toggle message
           image.parent().hover(function() {
             $(this).addClass('hover_caption').find('h3').slideDown(300 , 'easeInOutCubic');
           }, function() {
             $(this).removeClass('hover_caption').find('h3').slideUp(300);
           });

         })
       }
   })

})(jQuery);
$(document).ready(function() { $('.vimage').hover_caption(); }); 	

$(document).ready(function() {

 $('.menu_parent').on('mouseenter' , function(){
 	$('#nav').css('height' , 60);
 }); }); 	



$("#news .linkbutton").click( function() { 
      $('.extrainfo').toggleClass("extrainfoexpaned" , 2000);
      $(this).css('display', 'none');
}); 
</script>

<script type="text/javascript">   
$('.videoLink').click(function(){
    $.ajax({
        url: '/videoshow/ajax.php',
        global: false,
          type: "POST",
          
          data: ({videoid : this.getAttribute('id')}),
        success: function(data) {
          $('#videoPlayer').html(data);
        }
      });
  });
  
  
  
</script>

<script type="text/javascript">
$(document).ready(function(){
	$('#send').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#waiting').show(500);
		$.ajax({
			type : 'POST',
			url : '/contact/ajax.php',
			data: data ,
			success : function(data){
				$('#waiting').hide(500);
				$('#result').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#result').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});


$(document).ready(function(){
  $('#sendmaillist').click(function() {

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#maillistwaiting').show(500);
    $.ajax({
      type : 'POST',
      url : '/newsletter/ajax.php',
      data: data ,
      success : function(data){
        $('#maillistwaiting').hide(500);
        $('#maillistresult').html(data);
        if (data.error === true)
          $('#maillistformwrapper').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#maillistresult').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#maillistformwrapper') ; 
      }
    });

    return false;
  });
});
</script>


<script type="text/javascript">
$(document).ready(function(){
	$('#comsend').click(function() {
		

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#commentwaitings').show(500);
		$.ajax({
			type : 'POST',
			url : '/news/ajax.php',
			data: data ,
			success : function(data){
				$('#commentwaitings').hide(500);
				$('#commentresults').html(data);
				if (data.error === true)
					$('#formwrappers').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#commentresults').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrappers') ; 
			}
		});

		return false;
	});
});
</script>







<script type="text/javascript">
$(document).ready(function(){
	$('#sendpost').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('#waitingsendpost').show(500);
		$.ajax({
			type : 'POST',
			url : '/sendpost/ajax.php',
			data: data ,
			success : function(data){
				$('#waitingsendpost').hide(500);
				$('#resultsendpost').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultsendpost').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});

$(function() {
	$.datepicker.setDefaults( $.datepicker.regional[ "ar" ] );
	$( "#datepicker" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#datepickerend" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#locale" ).change(function() {
		$( "#datepicker" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#locale" ).change(function() {
		$( "#datepickerend" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#datepicker" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
	$( "#datepickerend" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
});
</script>