<!DOCTYPE html >
<html lang="ar" class="no-js">
<head>
<script type="text/javascript" src="/skins/public/js/modernizr.js"></script>
<link href="/skins/public/css/style10.css" rel="stylesheet" type="text/css" />	
<link rel="stylesheet" href="/skins/public/js/jquery/development-bundle/themes/base/jquery.ui.all.css" />


<title>شبوة برس | اللواء سالم سعيد المنهالي : يكتب عن اليوم التاريخي لتحرير المكلا وقوات النخبة</title>
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

<meta name="description" content="&nbsp;
خاطب اللواء الركن سالم سعيد المنهالي قوات النخبة الحضرمية في يوم عيدها بتحرير المكلا وساحل حضرموت : النخبه الحضرميه ممثله بقيادتها الزميل اللواء فرج سالمين البحسني واخوانه واولاده الضباط والصف والجنود فردا فردا لكم نحني رؤوسنا مجدا وتخليدا لمأ ثركم البطوليه وعزمكم" />
<meta name="keywords" content="اللواء , سالم , سعيد , المنهالي , : , يكتب , عن , اليوم , التاريخي , لتحرير , المكلا , وقوات , النخبة" />
<meta property="fb:admins" content="100000279967111" />
<meta property="og:title" content="اللواء سالم سعيد المنهالي : يكتب عن اليوم التاريخي لتحرير المكلا وقوات النخبة" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://shabwaahpress.net/news/42718/" />
<meta property="og:image" content="http://shabwaahpress.net/uploads/pics/1493097054.jpeg" />
<meta property="og:site_name" content="شبوة برس">
<meta property="og:description" content="&nbsp;
خاطب اللواء الركن سالم سعيد المنهالي قوات النخبة الحضرمية في يوم عيدها بتحرير المكلا وساحل حضرموت : النخبه الحضرميه ممثله بقيادتها الزميل اللواء فرج سالمين البحسني واخوانه واولاده الضباط والصف والجنود فردا فردا لكم نحني رؤوسنا مجدا وتخليدا لمأ ثركم البطوليه وعزمكم">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://{siteURL}/rss/general.htm" />
<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "684e262f-0b69-4ebf-885c-a3f95ccccd6d"});</script>

<style type="text/css">
	.adclass{
		padding:5px; margin:auto; font-size:30px; font-family:myfont; text-align:center; color:#fff;
background: #333;
vertical-align: middle;
	}
#nav li a {
text-decoration: none;
color: #fff;
font-size: 15px;
}
#nav li {
background: url(/skins/public/images/menu_bg.gif);
float: right;
border-left: 1px dotted #fff;
padding: 4px 5px;
}
</style>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "b52c2581-2fa5-47b4-8dcd-430fe7e16927", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


 <style>
    /* If you want you can use font-face */



.clock {width:400px; margin-right:350px; margin-top:10px;   color:#fff; }

#Date { font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; font-size:16px; text-align:center; text-shadow:0 0 5px #00c6ff; }

.clock ul { -moz-border-radius: 5px;
-webkit-border-radius: 5px;
-khtml-border-radius: 5px;
border-radius: 5px; border:#fff solid 2px; width:300px; background:#01518c; margin:0 auto; padding:0px; list-style:none; text-align:center; }
.clock ul li { display:inline; font-size:45px; text-align:center; font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; text-shadow:0 0 5px #00c6ff; }

#point { position:relative; -moz-animation:mymove 1s ease infinite; -webkit-animation:mymove 1s ease infinite; padding-left:10px; padding-right:10px; }

/* Simple Animation */
@-webkit-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}

@-moz-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}
    </style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34654742-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body dir="rtl">




<div class="assmenu" >
<div id="secondary">
<nav><div  style="width:1000px; height:30px; border-bottom:2px #ba8543 solid; margin:auto;  background:#003a65;">
    <div style="float:left; padding:3px; color:#fff; font-family:Tahoma, Geneva, sans-serif; font-size:12px; padding-top:7px;"> آخر تحديث للموقع منذ الثلاثاء 25 أبريل 2017 08:36 صباحاً </div>
  <ul class="site_nav">
  <li><a href="/photocat/">صور</a></li>
  <li><a href="/videocat/">فيديو</a></li>
  <li><a href="/writersshow/">كتابنا</a></li>
  <li><a href="/contact/">اتصل بنا</a></li>
  <li><a href="/pages/1/">من نحن</a></li>
  <li><a href="/sendpost/">ارسل خبر</a></li>
    <li><a href="/newsletter/">اشترك في نشرتنا البريدية</a></li>
  </ul>
  </div></nav>
</div>

</div>







<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169996436452345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="header_wrapper" >
	
		<header id="header" class="container_24" style="">
				<div style="width: 760px;   float:left; ">
               <div style="width: 730px;   float:left; margin: auto; margin-top:30px;">
                <div class="clock">
   <div id="Date" style="display:none;"></div>
      <ul dir="ltr">
          <li id="hours"></li>
          <li id="point">:</li>
          <li id="min"></li>
          <li id="point">:</li>
          <li id="sec"></li>
      </ul>
</div>
                </div>
			
		</header>
		<div class="headernavwrapper" style="clear:both; margin-bottom:20px;">
	        <nav><div  style="margin:auto; overflow:hidden;  width: 1000px;
 height:30px; background: url(/skins/public/images/menu_bg.gif);
"><ul id="nav">
<li  style=""><a href="/" style=""  >الرئيسية</a></li>

<li class="active"><a href="/catshow/25/"   >اخبار المحافظات</a></li>

<li ><a href="/catshow/2/"   >أخبار العرب والعالم</a></li>

<li ><a href="/catshow/1/"   >مقالات</a></li>

<li ><a href="/catshow/28/"   >حوارات</a></li>

<li ><a href="/catshow/17/"   >تقارير</a></li>

<li ><a href="/catshow/31/"   >مجتمع مدني</a></li>

<li ><a href="/catshow/23/"   >رياضة</a></li>

<li ><a href="/catshow/32/"   >تأريخ الجنوب</a></li>

<li ><a href="/catshow/33/"   >اقتصاد</a></li>

<li ><a href="/catshow/34/"   >علوم وتقنية</a></li>

<li ><a href="/catshow/35/"   >رموز جنوبية</a></li>

<li ><a href="/catshow/36/"   >فنون وأدب</a></li>

<li ><a href="/catshow/37/"   >معالم جنوبية</a></li>

	
</ul></div></nav>
  


    </div>


	</div>
   
<div style="width:990px; margin:5px auto">
  

</div>

	
<div style="width: 1000px; margin: auto; background:#003A65;"><div id="sitenews" style="margin-top:5px;">
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ </div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/42721/" style="color:#fff; text-decoration:none">إستشهاد 4 وجرح 8 من أفراد اللواء 19 إثر سقوط قذيفة بعسيلان شبوه</a></div>
		<div class="fullstory">&nbsp;
دارات اشتبكات عنيفة يوم أمس وقصف متبادل بين ابطال اللواء الجنوبي 19 مشاة من جهة ومليشيات الحوثي وصالح من جهة اخرى حيث تركزت تلك المعارك في جبهة لخيضر موقع الخزان&nbsp; وحدات المدفعية والصواريخ استهدفت احدمواقع المليشيات في بلبوم وقتل عددمنهم&nbsp; وجرح اخرين
من جهة اخرى</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  11 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/42720/" style="color:#fff; text-decoration:none">صحفي بتعز يكشف عن قيام ‘‘خلية إخوانية‘‘ بانتحال صفة ‘‘الإستخبارات العسكرية‘‘ لتهديد الصحفيين</a></div>
		<div class="fullstory">&nbsp;
كشف صحفي يمني بمحافظة تعز، عن&nbsp; تهديدات وصفها بــ &laquo; الوقحة &raquo; تمارسها خلية تابعة لحزب الإصلاح &laquo; فرع التنظيم الدولي للإخوان الملسمين باليمن&raquo;&nbsp; ضد الإعلاميين في تعز.
وقال الصحفي محمد سعيد الشرعبي في منشور له بصفحته على الفيس بوك: &laquo; ان خلية امنية اخوانية</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  17 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/42719/" style="color:#fff; text-decoration:none">لن نتقاتل أيها الأوغاد كما خططتم لذلك وتسعون إليه !!</a></div>
		<div class="fullstory">&nbsp;
لن نتقاتل أيها الأوغاد كما خططتم .. لقد جريتونا إلى صراعات عشرات السنين وفقدنا وطن واستحوذتوا على كل الثروة وعملتم على تقسيمنا بأموالنا&nbsp; -
&nbsp;&nbsp; اليوم انتم من تقاتلتو حتى داخل المساجد من أجل السلطة
وأصبحت ارضكم شمالا تخضع للهيمنة الإيرانية عبر اذنابهم الحوثيين</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  25 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/42718/" style="color:#fff; text-decoration:none">اللواء سالم سعيد المنهالي : يكتب عن اليوم التاريخي لتحرير المكلا وقوات النخبة</a></div>
		<div class="fullstory">&nbsp;
خاطب اللواء الركن سالم سعيد المنهالي قوات النخبة الحضرمية في يوم عيدها بتحرير المكلا وساحل حضرموت : النخبه الحضرميه ممثله بقيادتها الزميل اللواء فرج سالمين البحسني واخوانه واولاده الضباط والصف والجنود فردا فردا لكم نحني رؤوسنا مجدا وتخليدا لمأ ثركم البطوليه وعزمكم</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  33 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/42717/" style="color:#fff; text-decoration:none">بسبب القات : مدير أمن مديرية حوف يقدم استقالته والسلطة المحلية ترفض</a></div>
		<div class="fullstory">&nbsp;
قدم مدير أمن مديرية حوف استقالته من قيادة أمن المديرية اليوم ، ويعود سبب الاستقالة الى تعاطف مدير أمن المحافظة مع مهربين القات التي تم ضبطهم الساعة السابعة مساء امس ، وتم اطلاقهم سراحهم الساعة 12 ليلا من قبل مدير أمن المحافظة .
&nbsp;
وعلم "شبوه برس" أنه قد تم رفض استقالة مدير</div>
	</div>
	
</div></div>
<section id="containers" class="container_24" style="margin: auto; overflow:hidden;">
	<div id="waitingbreaknews"></div>
<div id="resultbreaknews"></div>
	<div class="bread_crumb" style="margin-bottom:10px; border-bottom:#ba8543 2px solid ; background:#fff; padding:3px; border-right:10px solid #100E13"><a href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a href="/catshow/25/" class="bread_crump_third" >اخبار المحافظات</a> <img src="/skins/public/images/arr.png" /> <a href="/" class="bread_crump_last" >اللواء سالم سعيد المنهالي : يكتب عن اليوم التاريخي لتحرير المكلا وقوات النخبة</a></div>
	<div class="page_banner">اخبار المحافظات</div>


	
	
	
	<article id="maincontent" style="width: 670px; padding:10px 5px; padding-top:5px;">
		
    <div style="color: #333;">

</div>
		

		<div style=""> 
<h1 id="mainTitle">اللواء سالم سعيد المنهالي : يكتب عن اليوم التاريخي لتحرير المكلا وقوات النخبة</h1>


   <div style="margin:10px 0;" id="sharing_tools">
    <span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_email_hcount' displayText='Email'></span>

  </div>
  
  
<div style="float:left; width:180px; padding-left:5px;">
     <div class="extra" style="">المزيد</div>
<div style=" margin-bottom: 10px; padding: 5px;  clear:both; overflow:hidden">
      


      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42721/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493098584.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42721/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">إستشهاد 4 وجرح 8 من أفراد اللواء 19 إثر سقوط قذيفة بعسيلان شبوه</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42720/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493097901.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42720/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">صحفي بتعز يكشف عن قيام ‘‘خلية إخوانية‘‘ بانتحال صفة ‘‘الإستخبارات العسكرية‘‘ لتهديد الصحفيين</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42717/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493096567.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42717/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">بسبب القات : مدير أمن مديرية حوف يقدم استقالته والسلطة المحلية ترفض</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42715/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493095855.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42715/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">مجندون جنوبيون : حزب الإصلاح يجهز ترسانته العسكرية في منطقة الوديعة باسم الدفاع عن الوحدة</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42713/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493094540.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42713/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">قائد لواء شبام سليمان بن غانم : تعرضنا لـ إهمال وتقصير من قبل الحكومة في عملية التحرير الخاطفة للمكلا</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42711/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493093014.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42711/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">للتغطية على فشلها : حكومة بن دغر تبدع في حرب الاشاعات !!</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42710/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493092365.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42710/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">بصمة خير إماراتية في قلوب ذوي الإعاقة</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/42708/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1493051168.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/42708/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">ثلثي الشاحنات الداخلة عبر منفذ الوديعة تمر عبر النقطة العسكرية وتذهب إيراداتها للمتنفذين</a>
</div>
</div>
      

      
    <div style="clear:right"></div></div>  
        <div style="margin:10px 0"><div class="extra">كاريكاتير</div>
<div style="background:#fefefe; padding:5px; overflow:hidden; background:#c1cede;">

<div style="clear:right"></div></div></div>
        </div>
<div
  style="width:456px; padding: 3px; margin: 5px 0; font-family: tahoma; font-size: 13px; background: #efefef; margin-right:10px;"> شبوه برس - خاص - سيئون - وادي حضرموت</div>
<div id="news" style="border-left:185px #c1cede solid">

  <div style="padding-bottom: 5px; width: 480px; float:right; margin-left:10px;">
    <div style="position:relative; margin-right:10px;">
        <div style="position:absolute; top:60px; right:-10px; background:url('/skins/public/images/023_date_ribbon.png'); width:100px; height:40px; "><div class="news_date" style="color:#fff;padding-top:8px; padding-right:15px;">الثلاثاء 25 أبريل 2017 08:11 صباحاً</div></div>
        
        <!-- AddThis Button END -->
        <img src="/uploads/pics/1493097054.jpeg" width="460px" />
        <div style="background: #555; color: #fff; padding: 3px; width:456px;"></div>
        </div> <br />
    

  </div>

  <div id="subjectfont" style="width:450px;" >
    
    <p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">خاطب اللواء الركن سالم سعيد المنهالي قوات النخبة الحضرمية في يوم عيدها بتحرير المكلا وساحل حضرموت : النخبه الحضرميه ممثله بقيادتها الزميل اللواء فرج سالمين البحسني واخوانه واولاده الضباط والصف والجنود فردا فردا لكم نحني رؤوسنا مجدا وتخليدا لمأ ثركم البطوليه وعزمكم وعزيمتكم التي لا تلين لكم كل المجد&nbsp; لكم الاحترام والتقدير&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">جاءت رسالة اللواء المنهالي الى قوات النخبة عبر موقع "شبوه برس" جاء فيها :</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL" align="center"><span style="font-size: medium;">بسم الله الرحمن الرحيم</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">والصلاة والسلام على اشرف المرسلين سيدنا محمد واله واصحابه اجمعين&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">السلام عليكم ورحمة الله وبركاته</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">اليوم يوم تاريخي سطره وعمده ووثق مأثرته البطوليه بدماء كوكبه من شهداء النخبه العسكريه الحضرميه الوريث الشرعي&nbsp; لجيش الباديه يعتبر يوم تحرير مدينة المكلا عاصمة محافظة حضرموت من قبضة التنظيم الارهابي ( تنظيم القاعده )وانصاره فارق&nbsp; سياسي وعسكري في تاريخ حضرموت&nbsp; مميز سوف تتوارثه الاجيال القادمه وسيضل خالدا مخلدا في ذكريات وصفحات التاريخ العسكري المشرف للنخبه الحضرميه خاصه ولحضرموت عامه ( النخبه من حضرموت وحضرموت النخبه)</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">بهذه المناسبه الغاليه والعزيزه على قلوبنا ازف التهاني الحاره من الاعماق الى&nbsp; اولادي واخواني في النخبه الحضرميه ممثله بقيادتها الزميل اللواء فرج سالمين البحسني واخوانه واولاده الضباط والصف والجنود فردا فردا لكم نحني رؤوسنا مجدا وتخليدا لمأ ثركم البطوليه وعزمكم وعزيمتكم التي لا تلين لكم كل المجد&nbsp; لكم الاحترام والتقدير النخبه وقيادتها خط احمر</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">كما نهنيء قيادتي السلطه المحليه في المحافظه في الساحل والوادي&nbsp; وكل جماهير شعبنا الصامد&nbsp; قاطبه في حضرموت الداخل والمهاجر&nbsp; بيوم النصر بيوم التحرير&nbsp; بهذه الذكرى الخالده التي&nbsp; ظهرت فيها المكلا خاصه وحضرموت عامه&nbsp; في هذا الموكب المهيب وهي تزف بشائر النصر والامن والاستقرار والتنميه&nbsp; ولبست حلتها الجديده&nbsp; حلة النصر والثبات والتمكين باذن الله</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">وحضرموت تحتفل بهذا الحدث التاريخي يكون علي لزاما بالمناسبه ان اتوجه بالشكر والتقدير والعرفان الى&nbsp; مقام خادم الحرمين الشريفين الملك سلمان بن عبد العزيز حفظه الله وحكومة وشعب المملكه والى مقام صاحب السمو الشيخ محمد بن زايد ال نهيان وحكومة وشعب دولة الامارات وكافة دول التحالف العربي الذي تقوده المملكه العربيه السعوديه ودولة الامارات العربيه المتحده على ما بذلوه&nbsp; من تصميم وجهود جباره لاعداد وتدريب وتأهيل وتسليح قوات النخبه ومشاركتهم مشاركه فعليه على ارض المعركه توجت بتحرير المكلا عاصمة المحافظه&nbsp; من برثن الارهاب في معركه خاطفه سريعه من الحركه توجت بهذا النصر الخالد الذي يعتبر عقد شراكه اخويه ابدي لايسقط بالتقادم&nbsp; اطلاقا سيضل&nbsp; هذا النصر يضرب بجذوره في عمق العلاقات التاريخيه بيننا</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">هذا يوم التحرير يوم النصر&nbsp; هذا يوم النخبه الحضرميه وقيادتها الابيه التي قدمت كوكبه من الشهداء&nbsp; والجرحى الذين قدموا حياتهم فداء لحضرموت ومستقبلها ومستقبل الاجيال القادمه اللهم اني اسألك بكل اسما هو لك&nbsp; ان ترحم شهدائنا رحمه واسعه وان تجعل الفردوس الاعلى مثواهم وان تتقبلهم مع الشهداء والصديقين وان توردهم حوض&nbsp; نبينا محمد عليه افضل الصلاه والتسليم وتسقيهم من يديه الكريمتين الشريفتين&nbsp; شربه هنيه مريه لايضمون بعدها&nbsp; اللهم يا حنان يا منان من عاجلا بشفأك العاجل على جرحانا لاشفاء الا شفأك والبسهم ثوب الصحه والعافيه&nbsp; وردهم الى اهليهم ونخبتهم سالمين غانمين اللهم امين</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">في ختام هذه التهنئه اتوجه بالتهاني والمؤاساه الى كافة اباء وامهات وزوجات واولاد وذوي الشهداء عليهم رحمة الله&nbsp; اشهد انهم كانوا ابطال عزيزين غاليين عليكم و علينا وعلى الشعب الحضرمي كافه كتبت لهم الشهاده فداء وتضحيه لحضرموت وكتب لحضرموت النصر ولكم العزه والشرف اكرمتم حضرموت باغلى ماتملكون&nbsp; فلذات اكبادكم&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">الشهداء والجرحى امانه في اعناق السلطه المحليه وقيادة.&nbsp; النخبه وفي اعناقنا&nbsp; جميعا في كل زمان ومكان&nbsp; لن ننساكم لن ينساكم الحضارم لن ينساكم التاريخ لكم المجد</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">دمتم ودامت افراح وانتصارات حضرموت ومبروك عليكم يوم التحرير&nbsp; يوم النصر</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">اللواء الركن سالم سعيد المنهالي</span></p>
<p dir="RTL"><span style="font-size: medium;">اليوم&nbsp; 24&nbsp; ابريل. 2017</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>

    
             
<div class="extra">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="480" data-height="200" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />
  </div>
            

    
    <div class="tools" style="clear:both">
      <div class="builtin_tool">
        <a target="_blank" href="/pdf/42718/" title="PDF"><img  width="20px"
          src="/skins/public/images/save.png" />حفظ</a> <a target="_blank"
          href="/printpost/42718/" title="طباعة"><img width="20px"
          src="/skins/public/images/print.png" />طباعة</a> 
      </div>


    </div>
    

  <br />


</div>

</div>


<div></div>
<div>


</div>
</article>

       
<section id="sidebar" style=" padding:0 3px;">


<div>
<a href="http://telegram.me/shabwaahpress" target="_blank">
		<img src="/skins/public/images/sbt.png" alt="">
</a>
</div>

<div style="margin:10px 0;"><img src="/skins/public/images/alayam2.gif"></div>
<div id="searchwrapper" style="margin:5px 0 ; clear:both">

<form action="/search/" method="post">
<input type="image" src="/skins/public/images/search2.gif" class="searchbox_submit" value=""> <input type="text" class="searchbox" name="search" value="">
</form>

</div>
<a style="color: #333; text-decoration: none; display: block; text-align: left;margin: 5px 0; font-weight: bold; padding:3px; background:#efefef;  font:12px myfont" href="/advancedsearch/">بحث متقدم</a>

<div></div>
<div class="extra">مقالات</div>
<div style="overflow: hidden; padding:5px; background:#DDE0CF; margin-bottom:20px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">عدنان الأعجم</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1347403276.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42719/">لن نتقاتل أيها الأوغاد كما خططتم لذلك وتسعون إليه !!</a></div>
<div class="excerpt">&nbsp;
لن نتقاتل أيها الأوغاد كما خططتم .. لقد جريتونا إلى صراعات عشرات السنين وفقدنا وطن واستحوذتوا على كل</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">هاني سالم مسهور</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1359484663.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42716/">حضرموت إلى الاستقلال ..</a></div>
<div class="excerpt">&nbsp;
مقدمة:
لم يفهم بعضهم أن ما بعد عاصفة الحزم لن يكون ما قبلها ، وأن طعنة الغدر التي جاءت في الخاصرة الحضرمية</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">صالح علي الدويل باراس</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1346615806.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42714/">شهداء في زمن الفتنة</a></div>
<div class="excerpt">&nbsp;
ملاذي في هذا المقام ملاذ كل ذي مصيبة تعجز قوة ارادته أن تتحمل هول مصابها
انا لله وانا اليه راجعون
وحسبنا</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">د.احمد علي عبد اللاه</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1425044808.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42712/">اليمن.. عام الحسم أم عام الضباب؟</a></div>
<div class="excerpt">&nbsp;
لا توجد حتى اللحظة مقاربة منطقية تصف شكل نهاية الحرب في اليمن. هناك جبهاتٌ عديدةٌ مشتعلة، ولا يبدو أن</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">د.علوي عمر بن فريد العولقي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1423206763.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42709/">البعد التاريخي للصراع العربي – الفارسي</a></div>
<div class="excerpt">&nbsp;
في العصر الجاهلي كانت القبائل العربية تحكم الجزيرة العربية حكما قبليا يخضع للعصبية والفروسية والقوة،</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">أمين اليافعي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1442322732.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42707/">عن بيان مؤتمر حضرموت الجامع :</a></div>
<div class="excerpt">&nbsp;
كان الكثير يرددون وباقتناعٍ تامٍ بأن عصر التطور والنهضة والتنمية والازدهار والعدالة الاجتماعية سيتم</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">علي محمد السليماني</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1474269665.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42705/">إنها حضرموت غادرت إلى غير رجعة أساليب ومفردات الماضي الآثم</a></div>
<div class="excerpt">&nbsp;
الرسالة واضحة وقوية وموفقة..
الوحدة اليمنية انتهت وعلى من ﻻيزال متمسك بها في غرب الجنوب او وسطه ويصطنع</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">بأقلامهم</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1444737955.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/42703/">الألوية الرئاسية .. ما الهدف والغاية من إنشائها لرئيس مؤقت !!</a></div>
<div class="excerpt">&nbsp;
1// في كل البلدان ثمة قوات متخصصة بتوفير الحماية لرئيس / ملك / قائد البلاد وغيره من نخبة السلطة ، وهذا طبيعي</div>

<div style="clear: right;"></div></div>


<div style="clear: left;"></div>


</div><style>
.ui-tabs .ui-tabs-panel {
	padding: 2px;
}

.ui-tabs .ui-tabs-nav li {
	float: right;
	margin: 0;
	height: 30px;
}

.ui-tabs .ui-tabs-nav li a {
	font-size: 13px;
}

#tabs .articlesTitle a:link, #tabs .articlesTitle a:visited {
font-family:myfont;
}

</style>


<div class="extra"> اختيارات القراء   في اخبار المحافظات</div>


<div id="tabs" style="background: #EFEFEF">
	<ul>
		<li ><a href="#tabs-1">اليوم</a></li>
		<li ><a href="#tabs-2">في اسبوع</a></li>
		<li ><a href="#tabs-3">في شهر</a></li>
	</ul>


	<div id="tabs-1">
		<div id="tabs-5" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42702/">المحافظ ‘‘الفّار‘‘ باحميد ... والمحافظ الرجال ‘‘صالح السييلي‘‘</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42691/">قيادي سلفي جنوبي يدعو الجنوبيين لوقف اعمال القتال في الشمال</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42704/">بيان سياسي هام صادر عن مجموعة البناء السياسي الجنوبي من مؤسسي الحراك الجنوبي السلمي وجناحها المسلح المقاومة الجنوبية</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42698/">ماذا يفعل بن دغر والـ 25 وزير من حكومته في جنيف</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42708/">ثلثي الشاحنات الداخلة عبر منفذ الوديعة تمر عبر النقطة العسكرية وتذهب إيراداتها للمتنفذين</a>
				</div>
				
			</div>
	</div>
	<div id="tabs-2">
		<div id="tabs-8" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42593/">وكيل وزارة الاعلام اليمني : الحذاء الذي صفع الجندي الجريح من قبل قائده صفعنا جميعاً.</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42685/">بحاح صقر حضرموت ... وباني قوتها العسكرية</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42702/">المحافظ ‘‘الفّار‘‘ باحميد ... والمحافظ الرجال ‘‘صالح السييلي‘‘</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42628/">اليوم سوف ينحر الحضارم عرش بلقيس .. ولقاؤنا في المكلا</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42539/">حضرموت التي أذهلت الجميع بمؤتمرها الجامع</a>
				</div>
				
			</div>

	</div>
	<div id="tabs-3">
		<div id="tabs-11" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42322/">فضيحة فساد للشرعية : إبن محافظ صعدة يحمل رتبتين عسكريتين في الجيش اليمني (وثائق)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42094/">قوات النخبة الحضرمية تلقي القبض على أخطر عناصر القاعدة في هضبة حضرموت</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42072/">استياء شعبي في شبوه إثر بيع حزب الاصلاح مستلزمات ومواد غذائية في السوق بالسوداء</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42413/">وضوح ‘‘خالد بحاح‘‘ ومكر الثعلب المخادع ‘‘بن دغر‘‘</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/42125/">‘‘شبوه برس‘‘ يدعو أبناء الجنوب للإكتتاب العام لإنشاء محطة تحلية مياه لإرواء عطش صنعاء .</a>
				</div>
				
			</div>

	</div>
</div>

<div class="extra">نيو ميديا</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />

<div class="extra">صور</div>
<div style="background:#fefefe; padding-right:5px; overflow:hidden">

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/162"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097820.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/161"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097760.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/160"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097700.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/159"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1483518919.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="clear:right;"></div>
</div>
<br />
<b r/>  

<a class="twitter-timeline" href="https://twitter.com/shabwaah_press" data-widget-id="547975023462735872">تغريدات بواسطة @shabwaah_press</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<div></div>
</section>


</section>

<br />
<div id="footer_wrapper" style="background:#003a65" >
<br />
	<footer id="footer"  style="width:1000px; margin:auto;border:none;">
		<div style="color: #fff;  width:700px;">
			<a href="/">الرئيسية</a>  | <a href="/catshow/25/">اخبار المحافظات</a>   | <a href="/catshow/2/">أخبار العرب والعالم</a>   | <a href="/catshow/1/">مقالات</a>   | <a href="/catshow/28/">حوارات</a>   | <a href="/catshow/17/">تقارير</a>   | <a href="/catshow/31/">مجتمع مدني</a>   | <a href="/catshow/23/">رياضة</a>   | <a href="/catshow/32/">تأريخ الجنوب</a>   | <a href="/catshow/33/">اقتصاد</a>   | <a href="/catshow/34/">علوم وتقنية</a>   | <a href="/catshow/35/">رموز جنوبية</a>   | <a href="/catshow/36/">فنون وأدب</a>   | <a href="/catshow/37/">معالم جنوبية</a>  
			
		</div>
        <div style="margin:10px; border-top:1px solid #6AB9D3; padding:5px; margin-top:20px;" >
        <div style="margin-top:10px;">جميع الحقوق محفوظة لموقع شبوة برس 2010 -  2017 &copy;</div>
          <div style="text-align:left;padding:5px;margin: 5px auto;" class="">
<a href="http://www.you-it.com/" target="_blank">
<img src="https://s3-ap-southeast-1.amazonaws.com/youit/ourLOGO+(1).png" alt="">
</a>

</div>
    </div>

    </div>



	</footer>
    </div>
	<!--/footer-->
</div>
</body>
</html>

<script
	src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript"
	src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.datepicker.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.tabs.js"></script>
	
<script type="text/javascript"
	src="/skins/public/js/jquery/development-bundle/ui/i18n/jquery.ui.datepicker-ar-DZ.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.aw-showcase2.min.js"></script>
<script type="text/javascript" src="/skins/public/js/script.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.ticker.js"></script>

<script type="text/javascript">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</script>

<script>
	$(function() {
		$( "#tabs9 , #tabs , #tabs2 , #tabs3 , #tabs4" ).tabs()
	});


	$(function() {
		$( "#tab10 , #tabs14 , #tabs12 , #tabs13" ).tabs()
	});


</script>


<script>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</script>




<script type="text/javascript">
$(document).ready(function(){ $("#showcase").awShowcase(  {   
  content_width:      420,
  content_height:     400,
  fit_to_parent:      false,
  auto:         true,
  interval:       3000,
  continuous:       true,
  loading:        true,
  tooltip_width:      200,
  tooltip_icon_width:   32, 
  tooltip_icon_height:  32,   
  tooltip_offsetx:    18,   
  tooltip_offsety:    0,    
  arrows:         false,    
  buttons:        false,    
  btn_numbers:      false,    
  keybord_keys:     true,   
  mousetrace:       false, /* Trace x and y coordinates for the mouse */  pauseonover:      true,   
  stoponclick:      true,   
  transition:       'fade', /* hslide/vslide/fade */  transition_delay:   300,    
  transition_speed:   500,    
  show_caption:     'show', /* onload/onhover/show */ 
  thumbnails:       true,   
  thumbnails_position:  'outside-last', /* outside-last/outside-first/inside-last/inside-first */ thumbnails_direction: 'vertical', /* vertical/horizontal */   
  thumbnails_slidex:    0, /* 0 = auto / 1 = slide one thumbnail / 2 = slide two thumbnails / etc. */ 
  dynamic_height:     false, /* For dynamic height to work in webkit you need to set the width and height of images in the source. Usually works to only set the dimension of the first slide in the showcase. */   
  speed_change:     false, /* Set to true to prevent users from swithing more then one slide at once. */    
  viewline:       false /* If set to true content_width, thumbnails, transition and dynamic_height will be disabled. As for dynamic height you need to set the width and height of images in the source. */ });});
</script>



<script type="text/javascript">
$(document).ready(function(){
		$('#waitingbreaknews').show(500);
		$.ajax({
			type : 'POST',
			url : '/widgets/breaknews/ajax.php',
			success : function(data){
				$('#waitingbreaknews').hide(500);
				$('#resultbreaknews').html(data);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultbreaknews').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
			}
		});

		return false;
	
});
</script>


<script type="text/javascript">
 $(function () {
        $('#js-news').ticker({
            titleText: '',
            direction:"rtl"
        });
    });		









(function($) {

 $.hover_caption = {
   defaults: {
     caption_font_size: '13px',
     caption_color: '#fff',
     caption_bold: true,
     caption_default: "Click for screenshots."
   }
 }

   $.fn.extend({
       hover_caption: function(config) {

     var config = $.extend({}, $.hover_caption.defaults, config);

       return this.each(function() {

         var image = $(this);

         // set variable for wrapper div
         var width = image.width();
         var height = image.height();

         // variables for caption
         var caption_padding = width * .07; // dynamic margin depending on img width

         //  set caption to title attr if set
         var caption = image.attr('title') ? image.attr('title') : config.caption_default;

         // add necessary html and css
         image
           .css({
             'z-index': '-1',
             'position': ''
           })
          .wrap('<div>')
          .parent()
           .css({
             'width': width,
             'height': height
           })
           .prepend('<h3>'+ caption +'</h3>')
           .find('h3')
           .addClass('hover_caption_caption') // use this hook for additional styling
           .css({
             'padding': caption_padding,
             'color': config.caption_color,
             'width': 125,
             'height': 40 , 
             'font-size': config.caption_font_size,
             'position': 'absolute',
             'padding': 5 , 
             'background': '#333',
             'opacity': .8,
             'cursor': 'pointer',
             'decoration': 'none',
             'margin': 0
           })
           .hide();

           if (config.caption_bold) { image.css('font-weight', 'bold') };

           // add hover event to toggle message
           image.parent().hover(function() {
             $(this).addClass('hover_caption').find('h3').slideDown(300 , 'easeInOutCubic');
           }, function() {
             $(this).removeClass('hover_caption').find('h3').slideUp(300);
           });

         })
       }
   })

})(jQuery);
$(document).ready(function() { $('.vimage').hover_caption(); }); 	

$(document).ready(function() {

 $('.menu_parent').on('mouseenter' , function(){
 	$('#nav').css('height' , 60);
 }); }); 	



$("#news .linkbutton").click( function() { 
      $('.extrainfo').toggleClass("extrainfoexpaned" , 2000);
      $(this).css('display', 'none');
}); 
</script>

<script type="text/javascript">   
$('.videoLink').click(function(){
    $.ajax({
        url: '/videoshow/ajax.php',
        global: false,
          type: "POST",
          
          data: ({videoid : this.getAttribute('id')}),
        success: function(data) {
          $('#videoPlayer').html(data);
        }
      });
  });
  
  
  
</script>

<script type="text/javascript">
$(document).ready(function(){
	$('#send').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#waiting').show(500);
		$.ajax({
			type : 'POST',
			url : '/contact/ajax.php',
			data: data ,
			success : function(data){
				$('#waiting').hide(500);
				$('#result').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#result').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});


$(document).ready(function(){
  $('#sendmaillist').click(function() {

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#maillistwaiting').show(500);
    $.ajax({
      type : 'POST',
      url : '/newsletter/ajax.php',
      data: data ,
      success : function(data){
        $('#maillistwaiting').hide(500);
        $('#maillistresult').html(data);
        if (data.error === true)
          $('#maillistformwrapper').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#maillistresult').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#maillistformwrapper') ; 
      }
    });

    return false;
  });
});
</script>


<script type="text/javascript">
$(document).ready(function(){
	$('#comsend').click(function() {
		

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#commentwaitings').show(500);
		$.ajax({
			type : 'POST',
			url : '/news/ajax.php',
			data: data ,
			success : function(data){
				$('#commentwaitings').hide(500);
				$('#commentresults').html(data);
				if (data.error === true)
					$('#formwrappers').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#commentresults').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrappers') ; 
			}
		});

		return false;
	});
});
</script>







<script type="text/javascript">
$(document).ready(function(){
	$('#sendpost').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('#waitingsendpost').show(500);
		$.ajax({
			type : 'POST',
			url : '/sendpost/ajax.php',
			data: data ,
			success : function(data){
				$('#waitingsendpost').hide(500);
				$('#resultsendpost').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultsendpost').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});

$(function() {
	$.datepicker.setDefaults( $.datepicker.regional[ "ar" ] );
	$( "#datepicker" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#datepickerend" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#locale" ).change(function() {
		$( "#datepicker" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#locale" ).change(function() {
		$( "#datepickerend" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#datepicker" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
	$( "#datepickerend" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
});
</script>