<!DOCTYPE html >
<html lang="ar" class="no-js">
<head>
<script type="text/javascript" src="/skins/public/js/modernizr.js"></script>
<link href="/skins/public/css/style10.css" rel="stylesheet" type="text/css" />	
<link rel="stylesheet" href="/skins/public/js/jquery/development-bundle/themes/base/jquery.ui.all.css" />


<title>شبوة برس | محافظ شبوة احمد لملس يشيد بالشوط الذي قطعته شرطة المحافظة في برامج اﻻعداد والتدريب لدفعة اﻻولى من افرادها</title>
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

<meta name="description" content="&nbsp;
اشاد محافظ شبوة احمد حامد لملس بالشوط الذي قطعته قيادة امن المحافظة في برامج اﻻعداد والتدريب والتأهيل ﻻفراد الدفعة اﻻولى من منتسبيها الجدد .واكد خلال زيارته لمركز تدريب&nbsp; افراد الشرطة&nbsp; بالمحافظة وإطلاعه&nbsp; على&nbsp; برامج&nbsp; التأهيل&nbsp; ﻻفراد هذه الدفعة على اهمية" />
<meta name="keywords" content="محافظ , شبوة , احمد , لملس , يشيد , بالشوط , الذي , قطعته , شرطة , المحافظة , في , برامج , اﻻعداد , والتدريب , لدفعة , اﻻولى , من , افرادها" />
<meta property="fb:admins" content="100000279967111" />
<meta property="og:title" content="محافظ شبوة احمد لملس يشيد بالشوط الذي قطعته شرطة المحافظة في برامج اﻻعداد والتدريب لدفعة اﻻولى من افرادها" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://shabwaahpress.net/news/41017/" />
<meta property="og:image" content="http://shabwaahpress.net/uploads/pics/1486704701.jpeg" />
<meta property="og:site_name" content="شبوة برس">
<meta property="og:description" content="&nbsp;
اشاد محافظ شبوة احمد حامد لملس بالشوط الذي قطعته قيادة امن المحافظة في برامج اﻻعداد والتدريب والتأهيل ﻻفراد الدفعة اﻻولى من منتسبيها الجدد .واكد خلال زيارته لمركز تدريب&nbsp; افراد الشرطة&nbsp; بالمحافظة وإطلاعه&nbsp; على&nbsp; برامج&nbsp; التأهيل&nbsp; ﻻفراد هذه الدفعة على اهمية">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://{siteURL}/rss/general.htm" />
<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "684e262f-0b69-4ebf-885c-a3f95ccccd6d"});</script>

<style type="text/css">
	.adclass{
		padding:5px; margin:auto; font-size:30px; font-family:myfont; text-align:center; color:#fff;
background: #333;
vertical-align: middle;
	}
#nav li a {
text-decoration: none;
color: #fff;
font-size: 15px;
}
#nav li {
background: url(/skins/public/images/menu_bg.gif);
float: right;
border-left: 1px dotted #fff;
padding: 4px 5px;
}
</style>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "b52c2581-2fa5-47b4-8dcd-430fe7e16927", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


 <style>
    /* If you want you can use font-face */



.clock {width:400px; margin-right:350px; margin-top:10px;   color:#fff; }

#Date { font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; font-size:16px; text-align:center; text-shadow:0 0 5px #00c6ff; }

.clock ul { -moz-border-radius: 5px;
-webkit-border-radius: 5px;
-khtml-border-radius: 5px;
border-radius: 5px; border:#fff solid 2px; width:300px; background:#01518c; margin:0 auto; padding:0px; list-style:none; text-align:center; }
.clock ul li { display:inline; font-size:45px; text-align:center; font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; text-shadow:0 0 5px #00c6ff; }

#point { position:relative; -moz-animation:mymove 1s ease infinite; -webkit-animation:mymove 1s ease infinite; padding-left:10px; padding-right:10px; }

/* Simple Animation */
@-webkit-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}

@-moz-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}
    </style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34654742-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body dir="rtl">




<div class="assmenu" >
<div id="secondary">
<nav><div  style="width:1000px; height:30px; border-bottom:2px #ba8543 solid; margin:auto;  background:#003a65;">
    <div style="float:left; padding:3px; color:#fff; font-family:Tahoma, Geneva, sans-serif; font-size:12px; padding-top:7px;"> آخر تحديث للموقع منذ الجمعة 10 فبراير 2017 08:42 صباحاً </div>
  <ul class="site_nav">
  <li><a href="/photocat/">صور</a></li>
  <li><a href="/videocat/">فيديو</a></li>
  <li><a href="/writersshow/">كتابنا</a></li>
  <li><a href="/contact/">اتصل بنا</a></li>
  <li><a href="/pages/1/">من نحن</a></li>
  <li><a href="/sendpost/">ارسل خبر</a></li>
    <li><a href="/newsletter/">اشترك في نشرتنا البريدية</a></li>
  </ul>
  </div></nav>
</div>

</div>







<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169996436452345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="header_wrapper" >
	
		<header id="header" class="container_24" style="">
				<div style="width: 760px;   float:left; ">
               <div style="width: 730px;   float:left; margin: auto; margin-top:30px;">
                <div class="clock">
   <div id="Date" style="display:none;"></div>
      <ul dir="ltr">
          <li id="hours"></li>
          <li id="point">:</li>
          <li id="min"></li>
          <li id="point">:</li>
          <li id="sec"></li>
      </ul>
</div>
                </div>
			
		</header>
		<div class="headernavwrapper" style="clear:both; margin-bottom:20px;">
	        <nav><div  style="margin:auto; overflow:hidden;  width: 1000px;
 height:30px; background: url(/skins/public/images/menu_bg.gif);
"><ul id="nav">
<li  style=""><a href="/" style=""  >الرئيسية</a></li>

<li class="active"><a href="/catshow/25/"   >اخبار المحافظات</a></li>

<li ><a href="/catshow/2/"   >أخبار العرب والعالم</a></li>

<li ><a href="/catshow/1/"   >مقالات</a></li>

<li ><a href="/catshow/28/"   >حوارات</a></li>

<li ><a href="/catshow/17/"   >تقارير</a></li>

<li ><a href="/catshow/31/"   >مجتمع مدني</a></li>

<li ><a href="/catshow/23/"   >رياضة</a></li>

<li ><a href="/catshow/32/"   >تأريخ الجنوب</a></li>

<li ><a href="/catshow/33/"   >اقتصاد</a></li>

<li ><a href="/catshow/34/"   >علوم وتقنية</a></li>

<li ><a href="/catshow/35/"   >رموز جنوبية</a></li>

<li ><a href="/catshow/36/"   >فنون وأدب</a></li>

<li ><a href="/catshow/37/"   >معالم جنوبية</a></li>

	
</ul></div></nav>
  


    </div>


	</div>
   
<div style="width:990px; margin:5px auto">
  

</div>

	
<div style="width: 1000px; margin: auto; background:#003A65;"><div id="sitenews" style="margin-top:5px;">
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ </div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/41018/" style="color:#fff; text-decoration:none">الجهل يقتل مشايخنا آلـ إسرائيل !!</a></div>
		<div class="fullstory">&nbsp;
&nbsp;من هم اهل اسرائيل..
هم ليسوا من ابناء اسرائيل الـ12 المعروفين انهم أبناء النبي يعقوب عليه السلام الذي اسمته التوراة "اسرائيل" واقام اليهود&nbsp; في فلسطين دولتهم باسمه عام 1948م..
&nbsp;
فاهل إسرائيل هم مشايخ اهل علم وصلاح&nbsp; ويتحدرون من قبيلة خوﻻن القضاعيه الحميرية التي هي</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  10 دقائق</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/41017/" style="color:#fff; text-decoration:none">محافظ شبوة احمد لملس يشيد بالشوط الذي قطعته شرطة المحافظة في برامج اﻻعداد والتدريب لدفعة اﻻولى من افرادها</a></div>
		<div class="fullstory">&nbsp;
اشاد محافظ شبوة احمد حامد لملس بالشوط الذي قطعته قيادة امن المحافظة في برامج اﻻعداد والتدريب والتأهيل ﻻفراد الدفعة اﻻولى من منتسبيها الجدد .واكد خلال زيارته لمركز تدريب&nbsp; افراد الشرطة&nbsp; بالمحافظة وإطلاعه&nbsp; على&nbsp; برامج&nbsp; التأهيل&nbsp; ﻻفراد هذه الدفعة على اهمية</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  14 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/41016/" style="color:#fff; text-decoration:none">لماذا لا تتدخل حكومة بن دغر؟!</a></div>
		<div class="fullstory">&nbsp;
رغم الهبوط الكبير في العمله المحليه امام الدوﻻر وباقي العمﻻت اﻻجنبيه اﻻ ان حكومة بن دغر لم تتخذ اي اجراء لمواجهة ذلك ماينعكس سلبا على حياة المواطنين وازدياد الحالة اﻻقتصادية والمعيشية تدهورا، كنا نتوقع تحرك سريع على اﻻقل ضد تجار العمله والصرافين الذين يتحكمون</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  17 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/41015/" style="color:#fff; text-decoration:none">تقرير : الإمارات , وبناء جيش النخبة الحضرمية</a></div>
		<div class="fullstory">&nbsp;
أمانة ألقيت على عاتق الاشقاء في دولة الامارات بتأسيس جيشا حضرميا من الصفر في وضع حرب وازمات متسلسلة على عموم البلاد.&nbsp;&nbsp;
لم يتوانى رجال الامارات عن القبول بهذه المهمة الصعبة في منطقة تعصف فيها انواع التنظيمات الارهابية وتتربص لكل جندي أو ضابط يريد إعادة قبضة الجيش</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  21 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/41014/" style="color:#fff; text-decoration:none">المتقاعدون بين تحمل مشاق الحياة.. ومعاناة إستلام رواتبهم !</a></div>
		<div class="fullstory">&nbsp;
بعد خمسة أشهر من الصبر وتحمل مشاق الحياة هكذا بذا المشهد مجدداً في شوارع مدينة المكلا، لليوم الثالث على التوالي أباناء المسنين من المتقاعدين الذين أنهكم المرض والجوع يفترشون الأرض في الخطوط الرئيسية للمذينة تحت لهيب الشمس الحارقة بعد صبرهم وتكبذهم صعوبة العيش في ضل</div>
	</div>
	
</div></div>
<section id="containers" class="container_24" style="margin: auto; overflow:hidden;">
	<div id="waitingbreaknews"></div>
<div id="resultbreaknews"></div>
	<div class="bread_crumb" style="margin-bottom:10px; border-bottom:#ba8543 2px solid ; background:#fff; padding:3px; border-right:10px solid #100E13"><a href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a href="/catshow/25/" class="bread_crump_third" >اخبار المحافظات</a> <img src="/skins/public/images/arr.png" /> <a href="/" class="bread_crump_last" >محافظ شبوة احمد لملس يشيد بالشوط الذي قطعته شرطة المحافظة في برامج اﻻعداد والتدريب لدفعة اﻻولى من افرادها</a></div>
	<div class="page_banner">اخبار المحافظات</div>


	
	
	
	<article id="maincontent" style="width: 670px; padding:10px 5px; padding-top:5px;">
		
    <div style="color: #333;">

</div>
		

		<div style=""> 
<h1 id="mainTitle">محافظ شبوة احمد لملس يشيد بالشوط الذي قطعته شرطة المحافظة في برامج اﻻعداد والتدريب لدفعة اﻻولى من افرادها</h1>


   <div style="margin:10px 0;" id="sharing_tools">
    <span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_email_hcount' displayText='Email'></span>

  </div>
  
  
<div style="float:left; width:180px; padding-left:5px;">
     <div class="extra" style="">المزيد</div>
<div style=" margin-bottom: 10px; padding: 5px;  clear:both; overflow:hidden">
      


      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/41018/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1486705258.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/41018/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">الجهل يقتل مشايخنا آلـ إسرائيل !!</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/41016/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1486704460.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/41016/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">لماذا لا تتدخل حكومة بن دغر؟!</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/41015/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1486704246.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/41015/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">تقرير : الإمارات , وبناء جيش النخبة الحضرمية</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/41014/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1486704000.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/41014/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">المتقاعدون بين تحمل مشاق الحياة.. ومعاناة إستلام رواتبهم !</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/41013/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1486703750.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/41013/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">مركز الملك سلمان يوزّع 30 سلّة غذائية على مديريات محافظة صنعاء</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/41012/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1486703363.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/41012/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">صحفيان : الإخواني ‘‘العليمي‘‘ مدير مكتب هادي يسرب معلومات ضارة بالرئاسة وعلاقتها بدولة قطر</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/41011/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1486703248.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/41011/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">مدير أوقاف عدن يبعد الأئمة والخطباء الغير متوافقين معه مذهبيا عن مساجدهم</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/41010/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1486702463.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/41010/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">‘‘الغويزي‘‘ الى مزيد من اﻻنهيار..</a>
</div>
</div>
      

      
    <div style="clear:right"></div></div>  
        <div style="margin:10px 0"><div class="extra">كاريكاتير</div>
<div style="background:#fefefe; padding:5px; overflow:hidden; background:#c1cede;">

<div style="clear:right"></div></div></div>
        </div>
<div
  style="width:456px; padding: 3px; margin: 5px 0; font-family: tahoma; font-size: 13px; background: #efefef; margin-right:10px;"> شبوه برس - خاص - عتق</div>
<div id="news" style="border-left:185px #c1cede solid">

  <div style="padding-bottom: 5px; width: 480px; float:right; margin-left:10px;">
    <div style="position:relative; margin-right:10px;">
        <div style="position:absolute; top:60px; right:-10px; background:url('/skins/public/images/023_date_ribbon.png'); width:100px; height:40px; "><div class="news_date" style="color:#fff;padding-top:8px; padding-right:15px;">الجمعة 10 فبراير 2017 08:32 صباحاً</div></div>
        
        <!-- AddThis Button END -->
        <img src="/uploads/pics/1486704701.jpeg" width="460px" />
        <div style="background: #555; color: #fff; padding: 3px; width:456px;"></div>
        </div> <br />
    

  </div>

  <div id="subjectfont" style="width:450px;" >
    
    <p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">اشاد محافظ شبوة احمد حامد لملس بالشوط الذي قطعته قيادة امن المحافظة في برامج اﻻعداد والتدريب والتأهيل ﻻفراد الدفعة اﻻولى من منتسبيها الجدد .واكد خلال زيارته لمركز تدريب&nbsp; افراد الشرطة&nbsp; بالمحافظة وإطلاعه&nbsp; على&nbsp; برامج&nbsp; التأهيل&nbsp; ﻻفراد هذه الدفعة على اهمية هذه البرامج في بناء القدرات اﻻمنية للمستجدين من رجال اﻻمن واعدادهم واكتسابهم المهارات المعرفية والمهنية والجسدية المناسبة لتأدية اعمالهم الشرطوية&nbsp; الهامة .</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">مؤكدا دعمه الكامل&nbsp; للجهود&nbsp; التي تبذلها قيادة امن المحافظة وسعيها ﻻستكمال عملية بناء القدرات المؤسسية ومن جديد للاجهزة اﻻمنية بالمحافظة حتى تتمكن من&nbsp;&nbsp; استعادة عافيتها وهيبتها والنهوض&nbsp; بدورها مجددا في حماية اﻻمن واﻻستقرار بالمحافظة وحراسة المصالح العامة والخاصة فيها .</span></p>
<p dir="RTL"><span style="font-size: medium;">بدوره اوضح مدير عام الشرطة بالمحافظة العميد عوض مسعود الدحبول بان عدد افراد الدفعه يبلغ مائتين وخمسين فردا من افراد المقاومة الذين تم استيعابهم في اﻻجهزة اﻻمنية بموجب اﻻوامر الرئاسية الكريمة .</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">منوها بانهم يتلقون البرامج اﻻولية الخاصة&nbsp; باعداد رجال الشرطة والمهارات اﻻمنية الخاصة بحميات&nbsp; الشخصيات والمنشاءات .</span></p>
<p dir="RTL"><span style="font-size: medium;">وافاد العميد الدحبول&nbsp; بان خطة برامج التدريب تستهدف بناء القدرات اﻻمنية لحوالي ثلاثة اﻻف&nbsp; وثمانية فرادا من المستجدين ومن افراد المقاومة بالمحافظة.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>

    
             
<div class="extra">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="480" data-height="200" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />
  </div>
            

    
    <div class="tools" style="clear:both">
      <div class="builtin_tool">
        <a target="_blank" href="/pdf/41017/" title="PDF"><img  width="20px"
          src="/skins/public/images/save.png" />حفظ</a> <a target="_blank"
          href="/printpost/41017/" title="طباعة"><img width="20px"
          src="/skins/public/images/print.png" />طباعة</a> 
      </div>


    </div>
    

  <br />


</div>

</div>


<div></div>
<div>


</div>
</article>

       
<section id="sidebar" style=" padding:0 3px;">


<div>
<a href="http://telegram.me/shabwaahpress" target="_blank">
		<img src="/skins/public/images/sbt.png" alt="">
</a>
</div>

<div style="margin:10px 0;"><img src="/skins/public/images/alayam2.gif"></div>
<div id="searchwrapper" style="margin:5px 0 ; clear:both">

<form action="/search/" method="post">
<input type="image" src="/skins/public/images/search2.gif" class="searchbox_submit" value=""> <input type="text" class="searchbox" name="search" value="">
</form>

</div>
<a style="color: #333; text-decoration: none; display: block; text-align: left;margin: 5px 0; font-weight: bold; padding:3px; background:#efefef;  font:12px myfont" href="/advancedsearch/">بحث متقدم</a>

<div></div>
<div class="extra">مقالات</div>
<div style="overflow: hidden; padding:5px; background:#DDE0CF; margin-bottom:20px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">أحمد سعيد كرامة</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1469405538.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/41009/">وكلاء المحافظ عاطلون عن العمل :</a></div>
<div class="excerpt">&nbsp;
إنها إحدى عجائب الدنيا ولكنها هذه المرة موجودة في عدن ، وهو أن تجد وكلاء في ديوان محافظة عدن يفوق عددهم</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">وضاح بن عطية</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1485352440.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/41006/">تناقضات بعض الجنوبيين!!</a></div>
<div class="excerpt">&nbsp;
&bull; يقولون : أن الدخول مع الشرعية والتحالف خطأ فادح !
● ويقولون : أن&nbsp; عدم الدخول أيضا خطا سيجعلنا خارج</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">وهيب الحاجب</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1477984825.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40997/">الخيانة .. بين ‘‘هوبنز‘‘ والحوار اليمني !!</a></div>
<div class="excerpt">&nbsp;
الفرقُ بين وثيقةِ الحوار الوطني اليمني ومخرجاته وبين كتاب الإنجليزي "مستر هوبنز" (كيف تخون زوجتك وتسعدها)</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">محمد مظفر العولقي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1401136809.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40990/">‘‘بن دغر‘‘ وسياسة الغدر !!</a></div>
<div class="excerpt">&nbsp;
دبة البترول في صنعاء المحاصرة ٣٠٠٠ ريال وفي عدن المحررة &nbsp;٧٠٠٠ ريال
دبة الغاز في صنعاء المحاصرة ٣٠٠٠ وفي</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">بأقلامهم</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1444737955.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40989/">عدن سفينة يقودها 20 ملاّح</a></div>
<div class="excerpt">&rlm;
عدن محررة والجنوب كذلك .. &rlm;ولا زالت تعاني ، لماذا؟
&rlm; ماتسمى شرعيه هل تهدف لإنشاء فراغ حكومي &ldquo;أمني</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">راسخ بامسلم</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1478236967.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40988/">780 من الجمعيات والمنظمات في عدن..</a></div>
<div class="excerpt">&nbsp;
في احصائية دقيقة من مكتب الشؤون الاجتماعية والعمل بلغت عدد جمعيات ومؤسسات ومنظمات المجتمع المدني في</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">منصور صالح</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1384661191.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40981/">من يجرؤ على الخجل ؟</a></div>
<div class="excerpt">&nbsp;
أنا المواطن المطحون، الذي يفترض أنني لست سبباً مباشراً أو غير مباشر، وليس لي دخل في كل الأزمات والبلاوي</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">علي احمد باعيسى</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1403261297.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40979/">لا زال عفاش يحكم ويعيش بيننا</a></div>
<div class="excerpt">&nbsp;
صحيح أن المحافظات الجنوبية تحررت من الغزو الحوثي عفاش ماعدا مديريتي بيحان وعسيلان بمحافظة شبوه. بعد</div>

<div style="clear: right;"></div></div>


<div style="clear: left;"></div>


</div><style>
.ui-tabs .ui-tabs-panel {
	padding: 2px;
}

.ui-tabs .ui-tabs-nav li {
	float: right;
	margin: 0;
	height: 30px;
}

.ui-tabs .ui-tabs-nav li a {
	font-size: 13px;
}

#tabs .articlesTitle a:link, #tabs .articlesTitle a:visited {
font-family:myfont;
}

</style>


<div class="extra"> اختيارات القراء   في اخبار المحافظات</div>


<div id="tabs" style="background: #EFEFEF">
	<ul>
		<li ><a href="#tabs-1">اليوم</a></li>
		<li ><a href="#tabs-2">في اسبوع</a></li>
		<li ><a href="#tabs-3">في شهر</a></li>
	</ul>


	<div id="tabs-1">
		<div id="tabs-5" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40998/">طقم عسكري تابع لجيش الاحتلال اليمني يدخل في منزل بمدينة سيئون</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/41001/">اللواء فضل حسن يكشف مصير مسلحي الحوثي في المخأ</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40999/">دعوة لأبناء الجنوب لدعم المقاومة في جبهة لودر وعقبة ثرة</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40996/">مؤتمر حضرموت الجامع ... وتصحيح المسيار !!</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40994/">قائد المنطقة العسكرية الرابعة يزور المناطق الساخنة في لودر وشقرة والعرقوب</a>
				</div>
				
			</div>
	</div>
	<div id="tabs-2">
		<div id="tabs-8" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40882/">حماقات ‘‘قحطان الشعبي‘‘ السياسية ومحاكمة رجال الجنوب من قبل اليمني ‘‘عبدالله الخامري‘‘ (الحلقة 17)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40835/">لجنة صرف الرواتب تعيد الجنود الوهميين الى الفرقة الاولى مدرع</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40841/">ضبط 7 قاطرات تتبع شركات هائل سعيد تهرب الديزل إلى تعز</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40908/">حرم الرئيس علي ناصر محمد : حضرموت حضارة لاتموت</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40897/">‘‘تقرير‘‘ ملامح السياسة الأمريكية القادمة في اليمن : هل ستعود حدود ما قبل 1990م ؟</a>
				</div>
				
			</div>

	</div>
	<div id="tabs-3">
		<div id="tabs-11" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40258/">الطابور الخامس يفتح جبهة حرب الإشاعات والمصالح في حضرموت بقيادة الجنرال ‘‘بن دغر‘‘</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40302/">أصحيح هذا : فضيحة من العيار الثقيل لـ ‘‘بن دغر‘‘</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40819/">مصادر..قوات الإصلاح بتعز تسلم الجبهة الغربية بالكامل للحوثيين اثر التقدم في المخا</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40426/">الاصلاحية ‘‘توكل كرمان‘‘ : تحرير الجنوبيين لباب المندب وتعز وصعدة عمل انتقامي</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40706/">قرار ‘‘الإخوان المسلمين‘‘ بنقل البرلمان إلى عدن يهدف إلى حماية أولاد الأحمر (وثيقة)</a>
				</div>
				
			</div>

	</div>
</div>

<div class="extra">نيو ميديا</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />

<div class="extra">صور</div>
<div style="background:#fefefe; padding-right:5px; overflow:hidden">

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/162"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097820.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/161"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097760.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/160"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1486097700.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/159"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1483518919.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="clear:right;"></div>
</div>
<br />
<b r/>  

<a class="twitter-timeline" href="https://twitter.com/shabwaah_press" data-widget-id="547975023462735872">تغريدات بواسطة @shabwaah_press</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<div></div>
</section>


</section>

<br />
<div id="footer_wrapper" style="background:#003a65" >
<br />
	<footer id="footer"  style="width:1000px; margin:auto;border:none;">
		<div style="color: #fff;  width:700px;">
			<a href="/">الرئيسية</a>  | <a href="/catshow/25/">اخبار المحافظات</a>   | <a href="/catshow/2/">أخبار العرب والعالم</a>   | <a href="/catshow/1/">مقالات</a>   | <a href="/catshow/28/">حوارات</a>   | <a href="/catshow/17/">تقارير</a>   | <a href="/catshow/31/">مجتمع مدني</a>   | <a href="/catshow/23/">رياضة</a>   | <a href="/catshow/32/">تأريخ الجنوب</a>   | <a href="/catshow/33/">اقتصاد</a>   | <a href="/catshow/34/">علوم وتقنية</a>   | <a href="/catshow/35/">رموز جنوبية</a>   | <a href="/catshow/36/">فنون وأدب</a>   | <a href="/catshow/37/">معالم جنوبية</a>  
			
		</div>
        <div style="margin:10px; border-top:1px solid #6AB9D3; padding:5px; margin-top:20px;" >
        <div style="margin-top:10px;">جميع الحقوق محفوظة لموقع شبوة برس 2010 -  2017 &copy;</div>
          <div style="text-align:left;padding:5px;margin: 5px auto;" class="">
<a href="http://www.you-it.com/" target="_blank">
<img src="https://s3-ap-southeast-1.amazonaws.com/youit/ourLOGO+(1).png" alt="">
</a>

</div>
    </div>

    </div>



	</footer>
    </div>
	<!--/footer-->
</div>
</body>
</html>

<script
	src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript"
	src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.datepicker.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.tabs.js"></script>
	
<script type="text/javascript"
	src="/skins/public/js/jquery/development-bundle/ui/i18n/jquery.ui.datepicker-ar-DZ.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.aw-showcase2.min.js"></script>
<script type="text/javascript" src="/skins/public/js/script.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.ticker.js"></script>

<script type="text/javascript">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</script>

<script>
	$(function() {
		$( "#tabs9 , #tabs , #tabs2 , #tabs3 , #tabs4" ).tabs()
	});


	$(function() {
		$( "#tab10 , #tabs14 , #tabs12 , #tabs13" ).tabs()
	});


</script>


<script>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</script>




<script type="text/javascript">
$(document).ready(function(){ $("#showcase").awShowcase(  {   
  content_width:      420,
  content_height:     400,
  fit_to_parent:      false,
  auto:         true,
  interval:       3000,
  continuous:       true,
  loading:        true,
  tooltip_width:      200,
  tooltip_icon_width:   32, 
  tooltip_icon_height:  32,   
  tooltip_offsetx:    18,   
  tooltip_offsety:    0,    
  arrows:         false,    
  buttons:        false,    
  btn_numbers:      false,    
  keybord_keys:     true,   
  mousetrace:       false, /* Trace x and y coordinates for the mouse */  pauseonover:      true,   
  stoponclick:      true,   
  transition:       'fade', /* hslide/vslide/fade */  transition_delay:   300,    
  transition_speed:   500,    
  show_caption:     'show', /* onload/onhover/show */ 
  thumbnails:       true,   
  thumbnails_position:  'outside-last', /* outside-last/outside-first/inside-last/inside-first */ thumbnails_direction: 'vertical', /* vertical/horizontal */   
  thumbnails_slidex:    0, /* 0 = auto / 1 = slide one thumbnail / 2 = slide two thumbnails / etc. */ 
  dynamic_height:     false, /* For dynamic height to work in webkit you need to set the width and height of images in the source. Usually works to only set the dimension of the first slide in the showcase. */   
  speed_change:     false, /* Set to true to prevent users from swithing more then one slide at once. */    
  viewline:       false /* If set to true content_width, thumbnails, transition and dynamic_height will be disabled. As for dynamic height you need to set the width and height of images in the source. */ });});
</script>



<script type="text/javascript">
$(document).ready(function(){
		$('#waitingbreaknews').show(500);
		$.ajax({
			type : 'POST',
			url : '/widgets/breaknews/ajax.php',
			success : function(data){
				$('#waitingbreaknews').hide(500);
				$('#resultbreaknews').html(data);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultbreaknews').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
			}
		});

		return false;
	
});
</script>


<script type="text/javascript">
 $(function () {
        $('#js-news').ticker({
            titleText: '',
            direction:"rtl"
        });
    });		









(function($) {

 $.hover_caption = {
   defaults: {
     caption_font_size: '13px',
     caption_color: '#fff',
     caption_bold: true,
     caption_default: "Click for screenshots."
   }
 }

   $.fn.extend({
       hover_caption: function(config) {

     var config = $.extend({}, $.hover_caption.defaults, config);

       return this.each(function() {

         var image = $(this);

         // set variable for wrapper div
         var width = image.width();
         var height = image.height();

         // variables for caption
         var caption_padding = width * .07; // dynamic margin depending on img width

         //  set caption to title attr if set
         var caption = image.attr('title') ? image.attr('title') : config.caption_default;

         // add necessary html and css
         image
           .css({
             'z-index': '-1',
             'position': ''
           })
          .wrap('<div>')
          .parent()
           .css({
             'width': width,
             'height': height
           })
           .prepend('<h3>'+ caption +'</h3>')
           .find('h3')
           .addClass('hover_caption_caption') // use this hook for additional styling
           .css({
             'padding': caption_padding,
             'color': config.caption_color,
             'width': 125,
             'height': 40 , 
             'font-size': config.caption_font_size,
             'position': 'absolute',
             'padding': 5 , 
             'background': '#333',
             'opacity': .8,
             'cursor': 'pointer',
             'decoration': 'none',
             'margin': 0
           })
           .hide();

           if (config.caption_bold) { image.css('font-weight', 'bold') };

           // add hover event to toggle message
           image.parent().hover(function() {
             $(this).addClass('hover_caption').find('h3').slideDown(300 , 'easeInOutCubic');
           }, function() {
             $(this).removeClass('hover_caption').find('h3').slideUp(300);
           });

         })
       }
   })

})(jQuery);
$(document).ready(function() { $('.vimage').hover_caption(); }); 	

$(document).ready(function() {

 $('.menu_parent').on('mouseenter' , function(){
 	$('#nav').css('height' , 60);
 }); }); 	



$("#news .linkbutton").click( function() { 
      $('.extrainfo').toggleClass("extrainfoexpaned" , 2000);
      $(this).css('display', 'none');
}); 
</script>

<script type="text/javascript">   
$('.videoLink').click(function(){
    $.ajax({
        url: '/videoshow/ajax.php',
        global: false,
          type: "POST",
          
          data: ({videoid : this.getAttribute('id')}),
        success: function(data) {
          $('#videoPlayer').html(data);
        }
      });
  });
  
  
  
</script>

<script type="text/javascript">
$(document).ready(function(){
	$('#send').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#waiting').show(500);
		$.ajax({
			type : 'POST',
			url : '/contact/ajax.php',
			data: data ,
			success : function(data){
				$('#waiting').hide(500);
				$('#result').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#result').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});


$(document).ready(function(){
  $('#sendmaillist').click(function() {

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#maillistwaiting').show(500);
    $.ajax({
      type : 'POST',
      url : '/newsletter/ajax.php',
      data: data ,
      success : function(data){
        $('#maillistwaiting').hide(500);
        $('#maillistresult').html(data);
        if (data.error === true)
          $('#maillistformwrapper').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#maillistresult').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#maillistformwrapper') ; 
      }
    });

    return false;
  });
});
</script>


<script type="text/javascript">
$(document).ready(function(){
	$('#comsend').click(function() {
		

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#commentwaitings').show(500);
		$.ajax({
			type : 'POST',
			url : '/news/ajax.php',
			data: data ,
			success : function(data){
				$('#commentwaitings').hide(500);
				$('#commentresults').html(data);
				if (data.error === true)
					$('#formwrappers').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#commentresults').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrappers') ; 
			}
		});

		return false;
	});
});
</script>







<script type="text/javascript">
$(document).ready(function(){
	$('#sendpost').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('#waitingsendpost').show(500);
		$.ajax({
			type : 'POST',
			url : '/sendpost/ajax.php',
			data: data ,
			success : function(data){
				$('#waitingsendpost').hide(500);
				$('#resultsendpost').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultsendpost').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});

$(function() {
	$.datepicker.setDefaults( $.datepicker.regional[ "ar" ] );
	$( "#datepicker" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#datepickerend" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#locale" ).change(function() {
		$( "#datepicker" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#locale" ).change(function() {
		$( "#datepickerend" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#datepicker" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
	$( "#datepickerend" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
});
</script>