<!DOCTYPE html >
<html lang="ar" class="no-js">
<head>
<script type="text/javascript" src="/skins/public/js/modernizr.js"></script>
<link href="/skins/public/css/style10.css" rel="stylesheet" type="text/css" />	
<link rel="stylesheet" href="/skins/public/js/jquery/development-bundle/themes/base/jquery.ui.all.css" />


<title>شبوة برس | تصريحات مستشار علي محسن الاحمر وتوكل كرمان النارية ضد الجنوب..</title>
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

<meta name="description" content="&nbsp;
نشرت الكاتبة التونسية الشجاعة "ريهام زيدون" على صفحتها في الفيس بوك&nbsp; بعض مادار بينها وبين السفيرة اليمنية المتجولة توكل كرمان من حزب الاخوان المسلمين في اليمن (الاصلاح اليمني) التي قالت فيها ان الجنوبيين ﻻيحاربون الانقلابيين ولكنهم يحاربون الشماليين وانتقدت الكاتبة" />
<meta name="keywords" content="تصريحات , مستشار , علي , محسن , الاحمر , وتوكل , كرمان , النارية , ضد , الجنوب.." />
<meta property="fb:admins" content="100000279967111" />
<meta property="og:title" content="تصريحات مستشار علي محسن الاحمر وتوكل كرمان النارية ضد الجنوب.." />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://shabwaahpress.net/news/40553/" />
<meta property="og:image" content="http://shabwaahpress.net/uploads/pics/1474269665.jpeg" />
<meta property="og:site_name" content="شبوة برس">
<meta property="og:description" content="&nbsp;
نشرت الكاتبة التونسية الشجاعة "ريهام زيدون" على صفحتها في الفيس بوك&nbsp; بعض مادار بينها وبين السفيرة اليمنية المتجولة توكل كرمان من حزب الاخوان المسلمين في اليمن (الاصلاح اليمني) التي قالت فيها ان الجنوبيين ﻻيحاربون الانقلابيين ولكنهم يحاربون الشماليين وانتقدت الكاتبة">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://{siteURL}/rss/general.htm" />
<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "684e262f-0b69-4ebf-885c-a3f95ccccd6d"});</script>

<style type="text/css">
	.adclass{
		padding:5px; margin:auto; font-size:30px; font-family:myfont; text-align:center; color:#fff;
background: #333;
vertical-align: middle;
	}
#nav li a {
text-decoration: none;
color: #fff;
font-size: 15px;
}
#nav li {
background: url(/skins/public/images/menu_bg.gif);
float: right;
border-left: 1px dotted #fff;
padding: 4px 5px;
}
</style>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "b52c2581-2fa5-47b4-8dcd-430fe7e16927", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


 <style>
    /* If you want you can use font-face */



.clock {width:400px; margin-right:350px; margin-top:10px;   color:#fff; }

#Date { font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; font-size:16px; text-align:center; text-shadow:0 0 5px #00c6ff; }

.clock ul { -moz-border-radius: 5px;
-webkit-border-radius: 5px;
-khtml-border-radius: 5px;
border-radius: 5px; border:#fff solid 2px; width:300px; background:#01518c; margin:0 auto; padding:0px; list-style:none; text-align:center; }
.clock ul li { display:inline; font-size:45px; text-align:center; font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; text-shadow:0 0 5px #00c6ff; }

#point { position:relative; -moz-animation:mymove 1s ease infinite; -webkit-animation:mymove 1s ease infinite; padding-left:10px; padding-right:10px; }

/* Simple Animation */
@-webkit-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}

@-moz-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}
    </style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34654742-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body dir="rtl">




<div class="assmenu" >
<div id="secondary">
<nav><div  style="width:1000px; height:30px; border-bottom:2px #ba8543 solid; margin:auto;  background:#003a65;">
    <div style="float:left; padding:3px; color:#fff; font-family:Tahoma, Geneva, sans-serif; font-size:12px; padding-top:7px;"> آخر تحديث للموقع منذ الاثنين 23 يناير 2017 10:36 صباحاً </div>
  <ul class="site_nav">
  <li><a href="/photocat/">صور</a></li>
  <li><a href="/videocat/">فيديو</a></li>
  <li><a href="/writersshow/">كتابنا</a></li>
  <li><a href="/contact/">اتصل بنا</a></li>
  <li><a href="/pages/1/">من نحن</a></li>
  <li><a href="/sendpost/">ارسل خبر</a></li>
    <li><a href="/newsletter/">اشترك في نشرتنا البريدية</a></li>
  </ul>
  </div></nav>
</div>

</div>







<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169996436452345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="header_wrapper" >
	
		<header id="header" class="container_24" style="">
				<div style="width: 760px;   float:left; ">
               <div style="width: 730px;   float:left; margin: auto; margin-top:30px;">
                <div class="clock">
   <div id="Date" style="display:none;"></div>
      <ul dir="ltr">
          <li id="hours"></li>
          <li id="point">:</li>
          <li id="min"></li>
          <li id="point">:</li>
          <li id="sec"></li>
      </ul>
</div>
                </div>
			
		</header>
		<div class="headernavwrapper" style="clear:both; margin-bottom:20px;">
	        <nav><div  style="margin:auto; overflow:hidden;  width: 1000px;
 height:30px; background: url(/skins/public/images/menu_bg.gif);
"><ul id="nav">
<li  style=""><a href="/" style=""  >الرئيسية</a></li>

<li class="active"><a href="/catshow/25/"   >اخبار المحافظات</a></li>

<li ><a href="/catshow/2/"   >أخبار العرب والعالم</a></li>

<li ><a href="/catshow/1/"   >مقالات</a></li>

<li ><a href="/catshow/28/"   >حوارات</a></li>

<li ><a href="/catshow/17/"   >تقارير</a></li>

<li ><a href="/catshow/31/"   >مجتمع مدني</a></li>

<li ><a href="/catshow/23/"   >رياضة</a></li>

<li ><a href="/catshow/32/"   >تأريخ الجنوب</a></li>

<li ><a href="/catshow/33/"   >اقتصاد</a></li>

<li ><a href="/catshow/34/"   >علوم وتقنية</a></li>

<li ><a href="/catshow/35/"   >رموز جنوبية</a></li>

<li ><a href="/catshow/36/"   >فنون وأدب</a></li>

<li ><a href="/catshow/37/"   >معالم جنوبية</a></li>

	
</ul></div></nav>
  


    </div>


	</div>
   
<div style="width:990px; margin:5px auto">
  

</div>

	
<div style="width: 1000px; margin: auto; background:#003A65;"><div id="sitenews" style="margin-top:5px;">
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  دقيقتان</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/40554/" style="color:#fff; text-decoration:none">صحيفة تابعة لـلمخلوع صالح تعترف بهزيمة قوات الانقلاب في باب المندب</a></div>
		<div class="fullstory">&nbsp;
في اعتراف ضمني عن مستوى الانكسارات الكبيرة التي لحقت بقوات صالح والحوثي، تحدثت تابعة لحزب صالح عن ما سمته بـ"انسحابات تكتيكية" لقوات الانقلاب في سواحل البحر الأحمر.
&nbsp;
وقالت صحيفة (اليمن اليوم) التابعة للمخلوع صالح، أن قوات الحرس الموالية للأخير نفذت تراجعاً تكتيكياً</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  4 دقائق</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/40553/" style="color:#fff; text-decoration:none">تصريحات مستشار علي محسن الاحمر وتوكل كرمان النارية ضد الجنوب..</a></div>
		<div class="fullstory">&nbsp;
نشرت الكاتبة التونسية الشجاعة "ريهام زيدون" على صفحتها في الفيس بوك&nbsp; بعض مادار بينها وبين السفيرة اليمنية المتجولة توكل كرمان من حزب الاخوان المسلمين في اليمن (الاصلاح اليمني) التي قالت فيها ان الجنوبيين ﻻيحاربون الانقلابيين ولكنهم يحاربون الشماليين وانتقدت الكاتبة</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  14 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/40552/" style="color:#fff; text-decoration:none">خمسة كيلومترات تفصل الجيش والمقاومة الجنوبية عن مدينة ‘‘المخا‘‘ قرب باب المندب</a></div>
		<div class="fullstory">&nbsp;
أعلن الجيش والمقاومة الجنوبية، يوم الأحد، أن قوات الجيش الوطني اقتربت من مدينة "المخا" الساحلية الاستراتيجية القريبة من الممر البحري الدولي باب المندب، بحوالي 5 كيلو مترات.
&nbsp;
وقال الجيش في بيان، إن "وحدات الجيش مسنودة بالمقاومة الشعبية وطيران التحالف العربي واصلت</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  16 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/40551/" style="color:#fff; text-decoration:none">ضرورة تحديد صلاحيات نائب الرئيس وفق الدستور</a></div>
		<div class="fullstory">&nbsp;
اعطى دستور الجمهورية اليمنية المستفتي عليه من قبل الشعب في فبراير ٢٠٠١ في الفقرة&nbsp; ( ب ) من المادة ١٠٦ لرئيس الجمهورية صلاحية تعيين نائب الرئيس حيث قضت بآن &ldquo;يكون لرئيس الجمهورية نائب يعينه الرئيس وتطبق بشأن النائب أحكام المواد ( ١٠٧ ؛١١٧ ، ١١٨ ، ١٢٨ ) من الدستور وجميع</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  44 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/40550/" style="color:#fff; text-decoration:none">عقد لقاء عاجل بين قيادتي شركة النفط ومصافي عدن</a></div>
		<div class="fullstory">&nbsp;
اكد مدير عام شركة النفط بعدن الاخ ناصر مانع سعيد بن حدور ان الحل المطلوب لانهاء ازمة المشتقات النفطية يتمثل بكسر حاجز احتكار عملية استيراد المشتقات النفطية عن طريق اعادة تفعيل دور ومهام وعمل لجنة المناقصات المشتركة مابين كل من شركتي النفط ومصافي عدن والتي كانت تعمل وفق</div>
	</div>
	
</div></div>
<section id="containers" class="container_24" style="margin: auto; overflow:hidden;">
	<div id="waitingbreaknews"></div>
<div id="resultbreaknews"></div>
	<div class="bread_crumb" style="margin-bottom:10px; border-bottom:#ba8543 2px solid ; background:#fff; padding:3px; border-right:10px solid #100E13"><a href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a href="/catshow/1/" class="bread_crump_third" >مقالات</a> <img src="/skins/public/images/arr.png" /> <a href="/" class="bread_crump_last" >تصريحات مستشار علي محسن الاحمر وتوكل كرمان النارية ضد الجنوب..</a></div>
	<div class="page_banner">مقالات</div>


	
	
	
	<article id="maincontent" style="width: 670px; padding:10px 5px; padding-top:5px;">
		
    <div style="color: #333;">

</div>
		

		<div style="color: #222; font-size:13px; text-align:left">الاثنين 23 يناير 2017 10:34 صباحاً</div>
<br />
<h1 id="mainTitle" >تصريحات مستشار علي محسن الاحمر وتوكل كرمان النارية ضد الجنوب..</h1>

<div style="float:left; width:170px; padding-left:5px; padding-top:10px;">
<div style=" padding-bottom: 5px;  width:150px; margin-right:10px;">
<img src="/uploads/pics/1474269665.jpeg" width="150px" height="200px" />
<div style="font: 22px/24px myfont; width:144px;  text-align: center; padding: 3px; background: #c1cad3">علي محمد السليماني
<div style="font-family:Arial, Helvetica, sans-serif; font-size:10px;"></div></div>


<div class="extra">مقالات أخرى للكاتب</div>
<div style="overflow:hidden;">

<div class="articlesTitle" >
<a href="/news/40376/">هل يكف المتئامرون أذاهم عن شعب الجنوب؟!!</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/40320/">الرئيس هادي...وما سعد اﻻ من قومه!!</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/40096/">الجنوب العربي ‘‘الوطن السليب‘‘.. (فلسطين الثانية)</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/39964/">علاقة الجنوب وشعبه بدول التحالف وحقائق واضحة!!</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/39885/">معالجة أوجاع الحاضر بأدوات الماضي لن تنتج حلولا..!!</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/39835/">من يتمسكون بالاقاليم يجهلون رفض حزب اﻻصلاح والجنرال لها ؟!!</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/39742/">حل المسالة اليمنية والقضية الجنوبية مفتاح اﻻستقرار في المنطقة..</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/39548/">شرعنة فرض الوحدة بالقوة جد خطير ياعرب..!!</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/39436/">مجزرة الصولبان تصب في حربهم الثالثة على الجنوب!!</a>
</div>
			


<div class="articlesTitle" >
<a href="/news/39371/">القومية اليمنية والقومية السورية كلاهما غير مقبول في الوطن العربي</a>
</div>
			

	
</div>

<div>

</div>


</div>
</div>

<div id="news" style="border-left:180px #c1cede solid; padding-left:10px;">




<div>

</div>
<div id="subjectfont">
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">نشرت الكاتبة التونسية الشجاعة "ريهام زيدون" على صفحتها في الفيس بوك&nbsp; بعض مادار بينها وبين السفيرة اليمنية المتجولة توكل كرمان من حزب الاخوان المسلمين في اليمن (الاصلاح اليمني) التي قالت فيها ان الجنوبيين ﻻيحاربون الانقلابيين ولكنهم يحاربون الشماليين وانتقدت الكاتبة التونسية مثل هذا الخطاب السياسي المثير للكراهية مع ان هذه النوبلية&nbsp; تحصلت على جائزتها من اجل السلام!! واعلنت انها تقطع اتصالاتها معها عبر وسائل التواصل الاجتماعي لما وجدته فيها من حقد على شعب الجنوب وكراهية له وعدم تحبيذها للتصالح والتسامح الذي يحتفل به الجنوبيين ..</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;كما اعلن احد مستشاري نائب الرئيس اليمني الفريق علي محسن الاحمر الذي قال ان الجنوبيين خطابهم السياسي مقيت وان الوحدة اليمنية لن نفرط فيها !!</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;طبعا المستشار لن يقول مثل هذا الكلام الذي يتحدى به ارادة شعب الجنوب الذي يطالب باستعادة دولته واستقلاله بعد فشل اعلان الوحدة اليمنية بين دولتي الجنوب والشمال في 22 مايو 1990م&nbsp; وشن الشمال&nbsp; الحرب على الجنوب صيف 1994م منقلبا على كل اﻻتفاقيات الوحدوية بين الدولتين الساميتين التي تم توقيعها منذ عام 1972م وحتى عشية اعلان الوحدة واحتل الشمال الجنوب في 7/7/1994م مستعيدا نظام دولته التي ذابت بموجب اتفاق اعلان الوحدة&nbsp; في النظام الوحدوي الجديد بشخصيته اﻻعتبارية وتم فرض الاحتلال الشمالي على الجنوب بالقوة العسكرية التي كان ابرز قادتها والمحرضين عليها الفريق علي محسن الاحمر نائب رئيس الشرعية حاليا ومعه حزبه الاسلامي المتطرف (حزب اﻻصلاح اليمني) الذي اصدر قادته فتوى في تلك الحرب بجواز قتل المستضعفين في بيوتهم لتعميد الوحدة اليمنية او الموت بالدم..</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;ان التمسك بشعار فرض الوحدة اليمنية بالقوة العسكرية والحرب والتهديد العلني بذلك يعد انتهاكا صارخا لحقوق اﻻنسان وانتهاكا صارخا للامم المتحدة ولدول التحالف العربي لكون نفس العقلية&nbsp; موجودة في الطرف الاخر الانقلابي المدعوم ايرانيا والمتحالف علنا ضد العرب وتحديدا دول وشعوب الجزيرة والخليج العربي وعلى القيادات الجنوبية في الشرعية وفي الشتات والمهم في الحراك الجنوبي ومقاومته الجنوبية الباسلة ان ياخذوا مثل هذه التصريحات على محمل الجد فهي مؤشر على نضوج فكرة شن الحرب الثالثة على الجنوب وان&nbsp; ساعة الصفر لهذه الحرب تقترب وستكون من طراز جديد وبادوات وتسميات جديدة منها القاعدة وداعش والشرعية ( طبعا المقصود شرعية فرض الوحدة اليمنية بالقوة )</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;وعلى الجميع ان ﻻيركنوا للجهود الديبلوماسيه المبذولة او يراهنوا على خلافات "وهم" بين الاطراف الشمالية&nbsp; المتفقة على ابقاء الجنوب تحت اﻻحتلال باسم الوحدة اليمنية او الموت ..</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;ومن المؤكد ان اﻻطراف الشمالية تنفذ اجندات خفيه مطلوبه منها&nbsp; ومن اهمها اطماع توسعية ﻻتمت باي صلة بالوحدة وابقاء الجنوب&nbsp; تحت احتلال الشمال وزعزعة امن واستقرار المنطقة العربية وتعطيل جهود السلام في الشرق الاوسط والحيلولة لمنع قيام الدولة الفلسطينية او على الاقل تاخيرقيامها..&nbsp; وﻻاعتقد ان بعض دول التحالف تدرك خطورة مساندتها للجنرال علي محسن الاحمر وحزب اﻻصلاح حاليا لكن مع التحلي بسياسة النفس الطويل ستكشف المراحل القادمة ماهو&nbsp; غير مكشوف في لعبة مايسمى الوحدة اليمنية وفرضها على الجنوب بالقوة العسكرية&nbsp; ومنها االقاعدة وداعش ﻻ بل ايضا ستكتشف - وارجو ان ﻻيطول ذلك -&nbsp; دول التحالف خطورة الاجندات الخفية واﻻطماع التوسعية التي تنفذها مختلف اﻻطراف الشمالية (اليمنية)&nbsp; ايضا عليها..</span></p>
<p dir="RTL"><span style="font-size: medium;">ومن يملك النفس الطويل سيكسب سيما شعب الجنوب العربي ومطالبه العادلة بقيام دولته دولة الجنوب العربي الفيدرالية المحققة ﻻمن واستقرار المنطقة بما فيها اليمن الشقيق!! ..</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>


  <div style="margin:10px 0;" id="sharing_tools">
    <span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_email_hcount' displayText='Email'></span>

  </div>
  
  

<div class="extra">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="480" data-height="180" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />
</div>
<div class="tools" style="clear:both">
			
			<div class="builtin_tool">
				<a target="_blank" href="/pdf/40553/" title="PDF"><img  width="20px"
					src="/skins/public/images/save.png" />حفظ</a> <a target="_blank"
					href="/printpost/40553/" title="طباعة"><img  width="20px"
					src="/skins/public/images/print.png" />طباعة</a> <a
					style="cursor: pointer;" class="sendpost" title="طباعة"><img  width="20px"
					class="sendpost" style="cursor: pointer;"
					src="/skins/public/images/email.png" />ارسال</a>
			</div>


		</div>
		<div id="sendpost" style="display: none">
			<div style="overflow: hidden; width: 600px; padding-left: 20px">
				<form action="" method="post" class="publicform">
					<div style="float: right; width: 49%">
						<label>اسمك</label> <input type="text" id="sendername"
							name="sendername" />
					</div>
					<div style="float: left; width: 49%">
						<label>بريدك</label> <input type="text" id="senderemail"
							name="senderemail" />
					</div>
					<div style="float: right; width: 49%">
						<label>اسم صديقك</label> <input type="text" id="recename"
							name="recename" />
					</div>
					<div style="float: left; width: 49%">
						<label>بريد صديقك</label> <input type="text" id="recemail"
							name="recemail" />
					</div>
					<button name="send" style="clear: both;" type="submit">ارسل الخبر
						لصديقك</button>
				</form>
				<div style="clear: right"></div>
			</div>
		</div>
		<script type="text/javascript">
			$(function() {
$('.sendpost').click(function(event){
	event.preventDefault();
	$( "#sendpost" ).toggle( 'drop', '', 1000 );
}) ; 
});
				
			</script>
<br />

</div>


<div></div>
<div>


</div>
</article>

       
<section id="sidebar" style=" padding:0 3px;">


<div>
<a href="http://telegram.me/shabwaahpress" target="_blank">
		<img src="/skins/public/images/sbt.png" alt="">
</a>
</div>

<div style="margin:10px 0;"><img src="/skins/public/images/alayam2.gif"></div>
<div id="searchwrapper" style="margin:5px 0 ; clear:both">

<form action="/search/" method="post">
<input type="image" src="/skins/public/images/search2.gif" class="searchbox_submit" value=""> <input type="text" class="searchbox" name="search" value="">
</form>

</div>
<a style="color: #333; text-decoration: none; display: block; text-align: left;margin: 5px 0; font-weight: bold; padding:3px; background:#efefef;  font:12px myfont" href="/advancedsearch/">بحث متقدم</a>

<div></div>
<div class="extra">مقالات</div>
<div style="overflow: hidden; padding:5px; background:#DDE0CF; margin-bottom:20px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">علي محمد السليماني</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1474269665.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40553/">تصريحات مستشار علي محسن الاحمر وتوكل كرمان النارية ضد الجنوب..</a></div>
<div class="excerpt">&nbsp;
نشرت الكاتبة التونسية الشجاعة "ريهام زيدون" على صفحتها في الفيس بوك&nbsp; بعض مادار بينها وبين السفيرة</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">د محمدعلي السقاف</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1349636078.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40551/">ضرورة تحديد صلاحيات نائب الرئيس وفق الدستور</a></div>
<div class="excerpt">&nbsp;
اعطى دستور الجمهورية اليمنية المستفتي عليه من قبل الشعب في فبراير ٢٠٠١ في الفقرة&nbsp; ( ب ) من المادة ١٠٦</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">عبدالرحمن سالم الخضر</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1368729776.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40547/">بسم الوطن سهله ووديانه (والجيش ذي حارب على شانه)</a></div>
<div class="excerpt">&nbsp;
منذ الاستقلال الوطني المجيد في العام 1967م تأسس جيش ( جمهورية اليمن الديمقراطية الشعبية) على أُسس وطنية بغض</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">د محمد أبوبكر شوبان</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1456153792.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40531/">البحث عن وطن:</a></div>
<div class="excerpt">&nbsp;
بِمَ التّعَلّلُ لا أهْلٌ وَلا</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">أحمد سعيد كرامة</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1469405538.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40530/">الإمارات و السعودية : التضحية من أجل الوطن</a></div>
<div class="excerpt">&nbsp;
يظن البعض أن التضحية من أجل الوطن غالباً ما تكون بالنفس فقط وداخل حدود الوطن تحديداً من خلال الدفاع عنه</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">د.علوي عمر بن فريد العولقي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1423206763.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40517/">حذاء ذكرى العراسي ... والعنصرية الجنوبية !!</a></div>
<div class="excerpt">حذاء ذكرى العراسي ... والعنصرية الجنوبية !!
&nbsp;
الزميلة الإعلامية والناشطة السياسية ذكرى العراسي كتبت على</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">علي هيثم الغريب</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1484993568.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40512/">أبين قلب الجنوب النابض</a></div>
<div class="excerpt">&nbsp;
فمن يستطيع ان ينزع عن الجنوب تاريخ أبين وميراث اهلنا فيه ... عدن التي في حاراتها عشنا مع أبناء أبين ، وفي</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">ماجد الشعيبي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1352477424.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/40509/">مصالحة الدم ومشاريع ما بعد الحرب (1 )</a></div>
<div class="excerpt">&nbsp;
كل الحروب تنتهي بمصالحة سياسية بين الاطراف المتنازعة وفي حرب كحرب اليمن تتشابك بها الاطراف المتصارعة على</div>

<div style="clear: right;"></div></div>


<div style="clear: left;"></div>


</div><style>
.ui-tabs .ui-tabs-panel {
	padding: 2px;
}

.ui-tabs .ui-tabs-nav li {
	float: right;
	margin: 0;
	height: 30px;
}

.ui-tabs .ui-tabs-nav li a {
	font-size: 13px;
}

#tabs .articlesTitle a:link, #tabs .articlesTitle a:visited {
font-family:myfont;
}

</style>


<div class="extra"> اختيارات القراء   في مقالات</div>


<div id="tabs" style="background: #EFEFEF">
	<ul>
		<li ><a href="#tabs-1">اليوم</a></li>
		<li ><a href="#tabs-2">في اسبوع</a></li>
		<li ><a href="#tabs-3">في شهر</a></li>
	</ul>


	<div id="tabs-1">
		<div id="tabs-5" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40530/">الإمارات و السعودية : التضحية من أجل الوطن</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40531/">البحث عن وطن:</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40547/">بسم الوطن سهله ووديانه (والجيش ذي حارب على شانه)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40551/">ضرورة تحديد صلاحيات نائب الرئيس وفق الدستور</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40553/">تصريحات مستشار علي محسن الاحمر وتوكل كرمان النارية ضد الجنوب..</a>
				</div>
				
			</div>
	</div>
	<div id="tabs-2">
		<div id="tabs-8" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40499/">هل يعي الرئيس هادي خيانة الإصلاح لشرعيته</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40485/">ماذا يريد صالح طيمس من حضرموت وثروتها الوطنية !!</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40462/">إقليم بن علوان الشرقي والعدني</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40423/">بن حدور من كومبارس لبطل :</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40517/">حذاء ذكرى العراسي ... والعنصرية الجنوبية !!</a>
				</div>
				
			</div>

	</div>
	<div id="tabs-3">
		<div id="tabs-11" style="background: #fff;">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40000/">ويسألونك عن ‘‘القبائل الماركسية‘‘ في اليمن !!</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/40227/">‘‘جنوبيي صنعاء‘‘ : المركز المقدس لن يقبلكم الا تابعين</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/39795/">الى الحضارم الذين يتغنون باقليم حضرموت .</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/39835/">من يتمسكون بالاقاليم يجهلون رفض حزب اﻻصلاح والجنرال لها ؟!!</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc;">
                   <div style="font-family:Tahoma, Geneva, sans-serif; font-size:13px; color:#666"> </div>
					<a href="/news/39729/">فخامة الرئيس هادي ونائبه ! . . . إخرسوا كلابكما</a>
				</div>
				
			</div>

	</div>
</div>

<div class="extra">نيو ميديا</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />

<div class="extra">صور</div>
<div style="background:#fefefe; padding-right:5px; overflow:hidden">

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/159"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1483518919.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/158"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1461332670.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/157"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1460524974.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/155"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1460125786.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="clear:right;"></div>
</div>
<br />
<b r/>  

<a class="twitter-timeline" href="https://twitter.com/shabwaah_press" data-widget-id="547975023462735872">تغريدات بواسطة @shabwaah_press</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<div></div>
</section>


</section>

<br />
<div id="footer_wrapper" style="background:#003a65" >
<br />
	<footer id="footer"  style="width:1000px; margin:auto;border:none;">
		<div style="color: #fff;  width:700px;">
			<a href="/">الرئيسية</a>  | <a href="/catshow/25/">اخبار المحافظات</a>   | <a href="/catshow/2/">أخبار العرب والعالم</a>   | <a href="/catshow/1/">مقالات</a>   | <a href="/catshow/28/">حوارات</a>   | <a href="/catshow/17/">تقارير</a>   | <a href="/catshow/31/">مجتمع مدني</a>   | <a href="/catshow/23/">رياضة</a>   | <a href="/catshow/32/">تأريخ الجنوب</a>   | <a href="/catshow/33/">اقتصاد</a>   | <a href="/catshow/34/">علوم وتقنية</a>   | <a href="/catshow/35/">رموز جنوبية</a>   | <a href="/catshow/36/">فنون وأدب</a>   | <a href="/catshow/37/">معالم جنوبية</a>  
			
		</div>
        <div style="margin:10px; border-top:1px solid #6AB9D3; padding:5px; margin-top:20px;" >
        <div style="margin-top:10px;">جميع الحقوق محفوظة لموقع شبوة برس 2010 -  2017 &copy;</div>
          <div style="text-align:left;padding:5px;margin: 5px auto;" class="">
<a href="http://www.you-it.com/" target="_blank">
<img src="https://s3-ap-southeast-1.amazonaws.com/youit/ourLOGO+(1).png" alt="">
</a>

</div>
    </div>

    </div>



	</footer>
    </div>
	<!--/footer-->
</div>
</body>
</html>

<script
	src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript"
	src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.datepicker.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.tabs.js"></script>
	
<script type="text/javascript"
	src="/skins/public/js/jquery/development-bundle/ui/i18n/jquery.ui.datepicker-ar-DZ.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.aw-showcase2.min.js"></script>
<script type="text/javascript" src="/skins/public/js/script.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.ticker.js"></script>

<script type="text/javascript">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</script>

<script>
	$(function() {
		$( "#tabs9 , #tabs , #tabs2 , #tabs3 , #tabs4" ).tabs()
	});


	$(function() {
		$( "#tab10 , #tabs14 , #tabs12 , #tabs13" ).tabs()
	});


</script>


<script>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</script>




<script type="text/javascript">
$(document).ready(function(){ $("#showcase").awShowcase(  {   
  content_width:      420,
  content_height:     400,
  fit_to_parent:      false,
  auto:         true,
  interval:       3000,
  continuous:       true,
  loading:        true,
  tooltip_width:      200,
  tooltip_icon_width:   32, 
  tooltip_icon_height:  32,   
  tooltip_offsetx:    18,   
  tooltip_offsety:    0,    
  arrows:         false,    
  buttons:        false,    
  btn_numbers:      false,    
  keybord_keys:     true,   
  mousetrace:       false, /* Trace x and y coordinates for the mouse */  pauseonover:      true,   
  stoponclick:      true,   
  transition:       'fade', /* hslide/vslide/fade */  transition_delay:   300,    
  transition_speed:   500,    
  show_caption:     'show', /* onload/onhover/show */ 
  thumbnails:       true,   
  thumbnails_position:  'outside-last', /* outside-last/outside-first/inside-last/inside-first */ thumbnails_direction: 'vertical', /* vertical/horizontal */   
  thumbnails_slidex:    0, /* 0 = auto / 1 = slide one thumbnail / 2 = slide two thumbnails / etc. */ 
  dynamic_height:     false, /* For dynamic height to work in webkit you need to set the width and height of images in the source. Usually works to only set the dimension of the first slide in the showcase. */   
  speed_change:     false, /* Set to true to prevent users from swithing more then one slide at once. */    
  viewline:       false /* If set to true content_width, thumbnails, transition and dynamic_height will be disabled. As for dynamic height you need to set the width and height of images in the source. */ });});
</script>



<script type="text/javascript">
$(document).ready(function(){
		$('#waitingbreaknews').show(500);
		$.ajax({
			type : 'POST',
			url : '/widgets/breaknews/ajax.php',
			success : function(data){
				$('#waitingbreaknews').hide(500);
				$('#resultbreaknews').html(data);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultbreaknews').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
			}
		});

		return false;
	
});
</script>


<script type="text/javascript">
 $(function () {
        $('#js-news').ticker({
            titleText: '',
            direction:"rtl"
        });
    });		









(function($) {

 $.hover_caption = {
   defaults: {
     caption_font_size: '13px',
     caption_color: '#fff',
     caption_bold: true,
     caption_default: "Click for screenshots."
   }
 }

   $.fn.extend({
       hover_caption: function(config) {

     var config = $.extend({}, $.hover_caption.defaults, config);

       return this.each(function() {

         var image = $(this);

         // set variable for wrapper div
         var width = image.width();
         var height = image.height();

         // variables for caption
         var caption_padding = width * .07; // dynamic margin depending on img width

         //  set caption to title attr if set
         var caption = image.attr('title') ? image.attr('title') : config.caption_default;

         // add necessary html and css
         image
           .css({
             'z-index': '-1',
             'position': ''
           })
          .wrap('<div>')
          .parent()
           .css({
             'width': width,
             'height': height
           })
           .prepend('<h3>'+ caption +'</h3>')
           .find('h3')
           .addClass('hover_caption_caption') // use this hook for additional styling
           .css({
             'padding': caption_padding,
             'color': config.caption_color,
             'width': 125,
             'height': 40 , 
             'font-size': config.caption_font_size,
             'position': 'absolute',
             'padding': 5 , 
             'background': '#333',
             'opacity': .8,
             'cursor': 'pointer',
             'decoration': 'none',
             'margin': 0
           })
           .hide();

           if (config.caption_bold) { image.css('font-weight', 'bold') };

           // add hover event to toggle message
           image.parent().hover(function() {
             $(this).addClass('hover_caption').find('h3').slideDown(300 , 'easeInOutCubic');
           }, function() {
             $(this).removeClass('hover_caption').find('h3').slideUp(300);
           });

         })
       }
   })

})(jQuery);
$(document).ready(function() { $('.vimage').hover_caption(); }); 	

$(document).ready(function() {

 $('.menu_parent').on('mouseenter' , function(){
 	$('#nav').css('height' , 60);
 }); }); 	



$("#news .linkbutton").click( function() { 
      $('.extrainfo').toggleClass("extrainfoexpaned" , 2000);
      $(this).css('display', 'none');
}); 
</script>

<script type="text/javascript">   
$('.videoLink').click(function(){
    $.ajax({
        url: '/videoshow/ajax.php',
        global: false,
          type: "POST",
          
          data: ({videoid : this.getAttribute('id')}),
        success: function(data) {
          $('#videoPlayer').html(data);
        }
      });
  });
  
  
  
</script>

<script type="text/javascript">
$(document).ready(function(){
	$('#send').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#waiting').show(500);
		$.ajax({
			type : 'POST',
			url : '/contact/ajax.php',
			data: data ,
			success : function(data){
				$('#waiting').hide(500);
				$('#result').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#result').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});


$(document).ready(function(){
  $('#sendmaillist').click(function() {

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#maillistwaiting').show(500);
    $.ajax({
      type : 'POST',
      url : '/newsletter/ajax.php',
      data: data ,
      success : function(data){
        $('#maillistwaiting').hide(500);
        $('#maillistresult').html(data);
        if (data.error === true)
          $('#maillistformwrapper').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#maillistresult').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#maillistformwrapper') ; 
      }
    });

    return false;
  });
});
</script>


<script type="text/javascript">
$(document).ready(function(){
	$('#comsend').click(function() {
		

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#commentwaitings').show(500);
		$.ajax({
			type : 'POST',
			url : '/news/ajax.php',
			data: data ,
			success : function(data){
				$('#commentwaitings').hide(500);
				$('#commentresults').html(data);
				if (data.error === true)
					$('#formwrappers').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#commentresults').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrappers') ; 
			}
		});

		return false;
	});
});
</script>







<script type="text/javascript">
$(document).ready(function(){
	$('#sendpost').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('#waitingsendpost').show(500);
		$.ajax({
			type : 'POST',
			url : '/sendpost/ajax.php',
			data: data ,
			success : function(data){
				$('#waitingsendpost').hide(500);
				$('#resultsendpost').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultsendpost').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});

$(function() {
	$.datepicker.setDefaults( $.datepicker.regional[ "ar" ] );
	$( "#datepicker" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#datepickerend" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#locale" ).change(function() {
		$( "#datepicker" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#locale" ).change(function() {
		$( "#datepickerend" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#datepicker" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
	$( "#datepickerend" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
});
</script>