<!DOCTYPE html >
<html lang="ar" class="no-js">
<head>
<script type="text/javascript" src="/skins/public/js/modernizr.js"></script>
<link href="/skins/public/css/style10.css" rel="stylesheet" type="text/css" />	
<link rel="stylesheet" href="/skins/public/js/jquery/development-bundle/themes/base/jquery.ui.all.css" />


<title>شبوة برس | شرطة الخيالة السودانية تجلد أول رئيس يمني جنوبي !! (حلقة جديدة من كتاب اغتيال بريطانيا لعدن)</title>
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

<meta name="description" content="&nbsp;
كتاب : اغتيال بريطانيا لعدن والجنوب العربي لرئيس الدولة الاتحادية ووزير المعارف سابقا محمد حسن عوبلي &ndash; الحلقة التاسعة
عرض وتلخيص: د.علوي عمر بن فريد
&nbsp;
الجبهة القومية:
تحركت حركة القوميين العرب ضد السيد باهارون فاستخدمت قحطان الشعبي الذي شكل الحزب الارهابي الذي عرف" />
<meta name="keywords" content="شرطة , الخيالة , السودانية , تجلد , أول , رئيس , يمني , جنوبي , !! , (حلقة , جديدة , من , كتاب , اغتيال , بريطانيا , لعدن)" />
<meta property="fb:admins" content="100000279967111" />
<meta property="og:title" content="شرطة الخيالة السودانية تجلد أول رئيس يمني جنوبي !! (حلقة جديدة من كتاب اغتيال بريطانيا لعدن)" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://shabwaahpress.net/news/39676/" />
<meta property="og:image" content="http://shabwaahpress.net/uploads/pics/1482404001.jpeg" />
<meta property="og:site_name" content="شبوة برس">
<meta property="og:description" content="&nbsp;
كتاب : اغتيال بريطانيا لعدن والجنوب العربي لرئيس الدولة الاتحادية ووزير المعارف سابقا محمد حسن عوبلي &ndash; الحلقة التاسعة
عرض وتلخيص: د.علوي عمر بن فريد
&nbsp;
الجبهة القومية:
تحركت حركة القوميين العرب ضد السيد باهارون فاستخدمت قحطان الشعبي الذي شكل الحزب الارهابي الذي عرف">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://{siteURL}/rss/general.htm" />
<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "684e262f-0b69-4ebf-885c-a3f95ccccd6d"});</script>

<style type="text/css">
	.adclass{
		padding:5px; margin:auto; font-size:30px; font-family:myfont; text-align:center; color:#fff;
background: #333;
vertical-align: middle;
	}
#nav li a {
text-decoration: none;
color: #fff;
font-size: 15px;
}
#nav li {
background: url(/skins/public/images/menu_bg.gif);
float: right;
border-left: 1px dotted #fff;
padding: 4px 5px;
}
</style>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "b52c2581-2fa5-47b4-8dcd-430fe7e16927", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


 <style>
    /* If you want you can use font-face */



.clock {width:400px; margin-right:350px; margin-top:10px;   color:#fff; }

#Date { font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; font-size:16px; text-align:center; text-shadow:0 0 5px #00c6ff; }

.clock ul { -moz-border-radius: 5px;
-webkit-border-radius: 5px;
-khtml-border-radius: 5px;
border-radius: 5px; border:#fff solid 2px; width:300px; background:#01518c; margin:0 auto; padding:0px; list-style:none; text-align:center; }
.clock ul li { display:inline; font-size:45px; text-align:center; font-family:'BebasNeueRegular', Arial, Helvetica, sans-serif; text-shadow:0 0 5px #00c6ff; }

#point { position:relative; -moz-animation:mymove 1s ease infinite; -webkit-animation:mymove 1s ease infinite; padding-left:10px; padding-right:10px; }

/* Simple Animation */
@-webkit-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}

@-moz-keyframes mymove 
{
0% {opacity:1.0; text-shadow:0 0 20px #00c6ff;}
50% {opacity:0; text-shadow:none; }
100% {opacity:1.0; text-shadow:0 0 20px #00c6ff; }  
}
    </style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34654742-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body dir="rtl">




<div class="assmenu" >
<div id="secondary">
<nav><div  style="width:1000px; height:30px; border-bottom:2px #ba8543 solid; margin:auto;  background:#003a65;">
    <div style="float:left; padding:3px; color:#fff; font-family:Tahoma, Geneva, sans-serif; font-size:12px; padding-top:7px;"> آخر تحديث للموقع منذ الخميس 22 ديسمبر 2016 04:59 مساءً </div>
  <ul class="site_nav">
  <li><a href="/photocat/">صور</a></li>
  <li><a href="/videocat/">فيديو</a></li>
  <li><a href="/writersshow/">كتابنا</a></li>
  <li><a href="/contact/">اتصل بنا</a></li>
  <li><a href="/pages/1/">من نحن</a></li>
  <li><a href="/sendpost/">ارسل خبر</a></li>
    <li><a href="/newsletter/">اشترك في نشرتنا البريدية</a></li>
  </ul>
  </div></nav>
</div>

</div>







<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169996436452345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="header_wrapper" >
	
		<header id="header" class="container_24" style="">
				<div style="width: 760px;   float:left; ">
               <div style="width: 730px;   float:left; margin: auto; margin-top:30px;">
                <div class="clock">
   <div id="Date" style="display:none;"></div>
      <ul dir="ltr">
          <li id="hours"></li>
          <li id="point">:</li>
          <li id="min"></li>
          <li id="point">:</li>
          <li id="sec"></li>
      </ul>
</div>
                </div>
			
		</header>
		<div class="headernavwrapper" style="clear:both; margin-bottom:20px;">
	        <nav><div  style="margin:auto; overflow:hidden;  width: 1000px;
 height:30px; background: url(/skins/public/images/menu_bg.gif);
"><ul id="nav">
<li  style=""><a href="/" style=""  >الرئيسية</a></li>

<li ><a href="/catshow/25/"   >اخبار المحافظات</a></li>

<li ><a href="/catshow/2/"   >أخبار العرب والعالم</a></li>

<li ><a href="/catshow/1/"   >مقالات</a></li>

<li ><a href="/catshow/28/"   >حوارات</a></li>

<li ><a href="/catshow/17/"   >تقارير</a></li>

<li ><a href="/catshow/31/"   >مجتمع مدني</a></li>

<li ><a href="/catshow/23/"   >رياضة</a></li>

<li ><a href="/catshow/32/"   >تأريخ الجنوب</a></li>

<li ><a href="/catshow/33/"   >اقتصاد</a></li>

<li ><a href="/catshow/34/"   >علوم وتقنية</a></li>

<li ><a href="/catshow/35/"   >رموز جنوبية</a></li>

<li class="active"><a href="/catshow/36/"   >فنون وأدب</a></li>

<li ><a href="/catshow/37/"   >معالم جنوبية</a></li>

	
</ul></div></nav>
  


    </div>


	</div>
   
<div style="width:990px; margin:5px auto">
  

</div>

	
<div style="width: 1000px; margin: auto; background:#003A65;"><div id="sitenews" style="margin-top:5px;">
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ </div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/39680/" style="color:#fff; text-decoration:none">الشرعية تهمش الإعلام الجنوبي !!</a></div>
		<div class="fullstory">&nbsp;
من المعروف أن الإعلام هو سلاح العصر الأكثر تأثيرا في عقول الناس بل والأشد فتكا من السلاح في المعركة التي تدور رحاها اليوم في اليمن قرابة العامين ..ولم تحقق شيئا يذكر وتبين أنها معركة هزلية وارتزاق والذي يدفع الثمن هوالشعب اليمني&nbsp; !!!
وقد تعمدت "الشرعية " تهميش الإعلاميين</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  10 دقائق</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/39679/" style="color:#fff; text-decoration:none">من كتاب ‘‘حضرموت ازاحة النقاب عن بعض غموضها‘‘ للرحاله دانيال فان درمولن عن زيارته لحضرموت العام ١٩٣١م(صور)</a></div>
		<div class="fullstory">&nbsp;
&nbsp;
انقاض المكينون ، حصن ثوب وحصن العر
&rlm;سرنا بخطى واسعة فوق الممر الناعم من الراسب الطفالي وسرعان ما ملأ ظل جدار الوادي الذي كنا نسير عبره بطن الوادي . واختفى النهار العنيف الذي يعمي البصر ، واتخذت سماء المساء ألوانا ناعمة مرحة انعكست فوق الريف الهادئ بحانب الممر</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  ساعتان و 52 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/39678/" style="color:#fff; text-decoration:none">الدوران حول الموضوع .. والعودة إلى باب اليمن !!</a></div>
		<div class="fullstory">&nbsp;
سياسة الدوران حول الموضوع تجعل الجنوب - بمعناه الوطني - موضوعا سهلا للالتفاف على قضيته غير القابلة للتسوية. كما أنها تجعله موضوعا مؤجلا - مركونا على رف الشرعية - فيما تستمر أقطاب الأزمة اليمنية " وهم خصومه السياسيون أصلا" في إعادة ترتيب أولوياتهم، مطمئنين إلى عدة رهانات</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  ساعتان و 56 دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/39677/" style="color:#fff; text-decoration:none">الشيخ العلوي يدعو قبائل الجنوب لعمل ميثاق شرف لمواجهة الإرهاب</a></div>
		<div class="fullstory">&nbsp;
قبائل ردفان : منطقتنا لم ولن تكون حاضنة للإرهاب والمتطرفين
&nbsp;دعا&nbsp; الشيخ توفيق صالح بن صائل العلوي شيخ مشايخ&nbsp; قبائل العلوي بردفان قبائل الجنوب عامة وردفان ولحج خاصة لعمل ميثاق شرف لمواجهة الإرهاب في الجنوب&nbsp; بمختلف صوره وأشكاله المتعددة&nbsp;&nbsp; .
استنكر مشايخ</div>
	</div>
	
	<div class="headline" style="padding-top:5px;">
		<div class="newsdate">منذ  3 ساعات و دقيقه</div>
		<div class="title" style="margin-bottom:4px;"><a href="/news/39676/" style="color:#fff; text-decoration:none">شرطة الخيالة السودانية تجلد أول رئيس يمني جنوبي !! (حلقة جديدة من كتاب اغتيال بريطانيا لعدن)</a></div>
		<div class="fullstory">&nbsp;
كتاب : اغتيال بريطانيا لعدن والجنوب العربي لرئيس الدولة الاتحادية ووزير المعارف سابقا محمد حسن عوبلي &ndash; الحلقة التاسعة
عرض وتلخيص: د.علوي عمر بن فريد
&nbsp;
الجبهة القومية:
تحركت حركة القوميين العرب ضد السيد باهارون فاستخدمت قحطان الشعبي الذي شكل الحزب الارهابي الذي عرف</div>
	</div>
	
</div></div>
<section id="containers" class="container_24" style="margin: auto; overflow:hidden;">
	<div id="waitingbreaknews"></div>
<div id="resultbreaknews"></div>
	<div class="bread_crumb" style="margin-bottom:10px; border-bottom:#ba8543 2px solid ; background:#fff; padding:3px; border-right:10px solid #100E13"><a href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a href="/catshow/25/" class="bread_crump_third" >اخبار المحافظات</a> <img src="/skins/public/images/arr.png" /> <a href="/" class="bread_crump_last" >شرطة الخيالة السودانية تجلد أول رئيس يمني جنوبي !! (حلقة جديدة من كتاب اغتيال بريطانيا لعدن)</a></div>
	<div class="page_banner">اخبار المحافظات</div>


	
	
	
	<article id="maincontent" style="width: 670px; padding:10px 5px; padding-top:5px;">
		
    <div style="color: #333;">

</div>
		

		<div style=""> 
<h1 id="mainTitle">شرطة الخيالة السودانية تجلد أول رئيس يمني جنوبي !! (حلقة جديدة من كتاب اغتيال بريطانيا لعدن)</h1>


   <div style="margin:10px 0;" id="sharing_tools">
    <span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_email_hcount' displayText='Email'></span>

  </div>
  
  
<div style="float:left; width:180px; padding-left:5px;">
     <div class="extra" style="">المزيد</div>
<div style=" margin-bottom: 10px; padding: 5px;  clear:both; overflow:hidden">
      


      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/39679/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1482414380.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/39679/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">من كتاب ‘‘حضرموت ازاحة النقاب عن بعض غموضها‘‘ للرحاله دانيال فان درمولن عن زيارته لحضرموت العام ١٩٣١م(صور)</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/39677/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1482404558.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/39677/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">الشيخ العلوي يدعو قبائل الجنوب لعمل ميثاق شرف لمواجهة الإرهاب</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/39675/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1482393127.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/39675/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">أحد مشائخ شبوه يقدم هدية ثمينة للشيخ محمد بن زايد</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/39674/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1482392031.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/39674/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">تخفيضات في رسوم جمركة السيارات ونشاط ملحوظ في حركة المسافرين بميناء الوديعة البري</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/39672/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1482391389.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/39672/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">مونت كارلو: قاتل السفير الروسي كان من حراس أردوغان الشخصيين</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/39670/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1482390512.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/39670/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">سياسي جنوبي : ممارسة الابتزاز من قبل أنصار الشرعية اليمنية</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/39668/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1482389501.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/39668/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">العصبة الحضرمية  .. ورئاسة صادق الأحمر ؟؟</a>
</div>
</div>
      

      
<div style="height:160px;   border-left:2px #ccc dotted; width:175px; border-bottom:1px #ccc solid; padding:5px; margin:5px 0; padding-bottom:5px;">
<div><a href="/news/39667/" style="color:#333;"><img border="0" src="/timthumb.php?src=//uploads/pics/1482348814.jpeg&w=165&h=100&zc=0"  /></a></div>
<div class="articlesTitle" >
<a href="/news/39667/"  style="color: #333;
font-size: 11pt;
line-height: 13px;
text-decoration: none; margin:10px 0;
text-align:right ; font-family:Tahoma, Geneva, sans-serifl; font-weight:normal;">الناطق بأسم محافظة عدن : أي قضايا فساد يجب ان توجه إلى النيابة العامة</a>
</div>
</div>
      

      
    <div style="clear:right"></div></div>  
        <div style="margin:10px 0"><div class="extra">كاريكاتير</div>
<div style="background:#fefefe; padding:5px; overflow:hidden; background:#c1cede;">

<div style="clear:right"></div></div></div>
        </div>
<div
  style="width:456px; padding: 3px; margin: 5px 0; font-family: tahoma; font-size: 13px; background: #efefef; margin-right:10px;"> شبوه برس - خاص - عدن</div>
<div id="news" style="border-left:185px #c1cede solid">

  <div style="padding-bottom: 5px; width: 480px; float:right; margin-left:10px;">
    <div style="position:relative; margin-right:10px;">
        <div style="position:absolute; top:60px; right:-10px; background:url('/skins/public/images/023_date_ribbon.png'); width:100px; height:40px; "><div class="news_date" style="color:#fff;padding-top:8px; padding-right:15px;">الخميس 22 ديسمبر 2016 01:58 مساءً</div></div>
        
        <!-- AddThis Button END -->
        <img src="/uploads/pics/1482404001.jpeg" width="460px" />
        <div style="background: #555; color: #fff; padding: 3px; width:456px;"><div style="background:#eee; border-bottom:1px solid #000; color:#333; padding:3px; width:394px; margin-right:10px;">   الرئيس قحطان الشعبي ينحني للورد شاكلتون رئيس الوفد البريطاني في مفاوضات جنيف</div></div>
        </div> <br />
    

  </div>

  <div id="subjectfont" style="width:450px;" >
    
    <p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">كتاب : اغتيال بريطانيا لعدن والجنوب العربي لرئيس الدولة الاتحادية ووزير المعارف سابقا محمد حسن عوبلي &ndash; الحلقة التاسعة</span></p>
<p dir="RTL"><span style="font-size: medium;">عرض وتلخيص: د.علوي عمر بن فريد</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">الجبهة القومية:</span></p>
<p dir="RTL"><span style="font-size: medium;">تحركت حركة القوميين العرب ضد السيد باهارون فاستخدمت قحطان الشعبي الذي شكل الحزب الارهابي الذي عرف بإسم "الجبهة القومية" وصادفت هذه المجموعة الارهابية ايضا تجاوبا بين سكان الجنوب العربي خارج حكومة عدن وبين جماعات من اليمنيين المقيمين في عدن، وكان يغذي هذه الحركة في البداية القوميون العرب في الكويت ولبنان بواسطة صحيفة "الطليعة" الكويتية، وصحيفة "الحرية" اللبنانية.</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">من هو قحطان الشعبي؟</span></p>
<p dir="RTL"><span style="font-size: medium;">كان قحطان الشعبي ضابطا زراعيا أرسلته حكومة عدن في بعثة لدراسة الزراعة في جامعة الخرطوم.. ولا اعلم هل تخرج نهائيا أم لا؟!!</span></p>
<p dir="RTL"><span style="font-size: medium;">وقد اطلعت على ملفه الخاص حين كنت وزيرا للتعليم ووجدت فيه اشارات من حكومة الخرطوم تشكو بأنه عنصر شغب وفوضوي، وقد جلدته شرطة الخيالة السودانية بالسياط، ولم أجد أي دليل في ملفه أنه أخذ الدرجة الجامعية!!</span></p>
<p dir="RTL"><span style="font-size: medium;">وقد ارسل الى حضرموت عند حدوث قحط فيها، وتندر عليه السيد شيخ الكاف أحد كبار شخصيات حضرموت عندما قال لجلسائه: "إن بريطانيا لا تريد لنا الخير.. لقد جاءنا "قحط" واحد والآن جاءنا قحطان "وبعد فترة وجيزة استدعته حكومة عدن وعينته في مشروع زراعة القطن في السلطنة الفضلية وهناك نهب مالية القطن وفر الى اليمن ليكون زعيما ثم تحرك الى القاهرة، وقد كان عضوا عاديا في رابطة الجنوب العربي وعين موظفا للعلاقات العامة في مكتب الرابطة بالقاهرة براتب 125 جنيها وكان يتقاضى من السفارة اليمنية الملكية في القاهرة 40 جنيها بالاضافة الى 50 جنيها من مصدر آخر، وكان مجموع دخل قحطان 215 جنيها مصريا شهريا مكنه ذلك من القيام بنشاط سياسي ودخل حركة القوميين العرب ثم فصلته الرابطة، وعاد قحطان الى تعز وشكل مع عبد الفتاح اسماعيل وفيصل عبد اللطيف وسيف الضالعي وغيرهم من الانتهازيين والوصوليين الجهاز الارهابي للجبهة القومية الذي يتزعمه عبد الفتاح اسماعيل واتخذ الجهاز من تعز قاعدة له وكانت مهمته اغتيال عدد كبير من كبار رجال المباحث والاستخبارات من بريطانيين وعدنيين وكذلك طالت الاغتيالات العشرات من الأهالي والمواطنين الأبرياء، وفي تقرير سري لضابط بريطاني جاء فيه:</span></p>
<p dir="RTL"><span style="font-size: medium;">"قحطان محمد الشعبي رجل متشنج مادي يدور حول نفسه بشكل غريب جدا" وعلى ضؤ هذا التقرير خططت بريطانيا موقفا منه.. واعتبرته "عميلا محتملا"!!!</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">عبدالله الأصنج:</span></p>
<p dir="RTL"><span style="font-size: medium;">في خضم هذا الصراع من أجل السلطة اكتشف السيد عبدالله الأصنج الأمين العام للحركة النقابية العمالية ان الحركة لا تستطيع ان توجه الاحداث السياسية دون حزب سياسي وقد انشأ بالفعل حزب الشعب التقدمي الاشتراكي "وقد ارتكب الأصنج خطأ فادحا عندما ربط بين الحزب والحركة العالمية، حيث ان العمال يدينون بالاخلاص للمؤتمر النقابي كعمال ولكنهم كمواطنين يدينون بالولاء للأحزاب المختلفة كالحزب الوطني الاتحادي، او الجمعة العدنية، أو رابطة الجنوب العربي</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">وفي الفصل العشرين من كتابه ذكر المؤلف عوبلي اندلاع الشرارة الأولى وبداية عهد الارهاب، واعلنت بريطانيا عن تعيين السير كيندي تريفاسكس مندوبا ساميا في عدن!!</span></p>
<p dir="RTL"><span style="font-size: medium;">وتريفاسكس شخصية فذة بحكم خبرته الطويلة في الجنوب العربي وعقد ا واصر صداقة مع حكام الامارات ورؤساء العشائر مما اكسبه محبة معظم الولايات الا أنه كان يجهل شؤون عدن وأحابيل السياسة العدنية، وقد أحدث تعيين كيندي سخطا شديدا في عدن بسبب صداقته لحكام الولايات!!</span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>
<p dir="RTL"><span style="font-size: medium;">عهد الارهاب:</span></p>
<p dir="RTL"><span style="font-size: medium;">في أيار &ndash; مايو عام 1964م في العاشرة صباحا كان المندوب السامي البريطاني كيندي تريفاسكس وحكام الولايات يغادرون مطار عدن في طريقهم الى لندن دوى انفجار مروع في أرض المطار وتناثرت الشظايا في كل اتجاه.. وكان أول من تنبه لذلك نائب المندوب السامي المستر جورج هندرسون والذي قذف بنفسه على جسم المندوب السامي فاخترقت الشظايا جسد هندرسون ورغم ذلك وصلت تريفاسكس شظايا قطعت بعض اصابعه، كما أصيب المستر هوبسون المساعد الأول للمندوب السامي في إحدى ساقيه وبالنسبة لحكام الولايات فلم يصب إلا السلطان أحمد بن عبدالله الفضلي وزير الإعلام في الحكومة الاتحادية، كما أصيب أحد القادة العسكريين عندما فقأت إحدى الشظايا عينيه، وأصيب الشيخ علي اسماعيل تركي حمو السلطان الفضلي ولكن اصابته طفيفه!!!</span></p>
<p dir="RTL"><span style="font-size: medium;">والى اللقاء في الحلقة العاشرة</span></p>
<p dir="RTL"><span style="font-size: medium;">*- للإطلاع على الحلقة الثامنة : <a href="/news/39592/" target="_blank"><span style="font-size: large; color: #993300;">اضغـــــــط هنــــا</span></a></span></p>
<p dir="RTL"><span style="font-size: medium;">&nbsp;</span></p>

    
             
<div class="extra">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="480" data-height="200" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />
  </div>
            

    
    <div class="tools" style="clear:both">
      <div class="builtin_tool">
        <a target="_blank" href="/pdf/39676/" title="PDF"><img  width="20px"
          src="/skins/public/images/save.png" />حفظ</a> <a target="_blank"
          href="/printpost/39676/" title="طباعة"><img width="20px"
          src="/skins/public/images/print.png" />طباعة</a> 
      </div>


    </div>
    

  <br />


</div>

</div>


<div></div>
<div>


</div>
</article>

       
<section id="sidebar" style=" padding:0 3px;">


<div>
<a href="http://telegram.me/shabwaahpress" target="_blank">
		<img src="/skins/public/images/sbt.png" alt="">
</a>
</div>

<div style="margin:10px 0;"><img src="/skins/public/images/alayam2.gif"></div>
<div id="searchwrapper" style="margin:5px 0 ; clear:both">

<form action="/search/" method="post">
<input type="image" src="/skins/public/images/search2.gif" class="searchbox_submit" value=""> <input type="text" class="searchbox" name="search" value="">
</form>

</div>
<a style="color: #333; text-decoration: none; display: block; text-align: left;margin: 5px 0; font-weight: bold; padding:3px; background:#efefef;  font:12px myfont" href="/advancedsearch/">بحث متقدم</a>

<div></div>
<div class="extra">مقالات</div>
<div style="overflow: hidden; padding:5px; background:#DDE0CF; margin-bottom:20px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">د.علوي عمر بن فريد العولقي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1423206763.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/39680/">الشرعية تهمش الإعلام الجنوبي !!</a></div>
<div class="excerpt">&nbsp;
من المعروف أن الإعلام هو سلاح العصر الأكثر تأثيرا في عقول الناس بل والأشد فتكا من السلاح في المعركة التي</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">د سعيد الجريري</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1348080920.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/39678/">الدوران حول الموضوع .. والعودة إلى باب اليمن !!</a></div>
<div class="excerpt">&nbsp;
سياسة الدوران حول الموضوع تجعل الجنوب - بمعناه الوطني - موضوعا سهلا للالتفاف على قضيته غير القابلة</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">محمد عبدالله الموس</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1359373090.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/39673/">‏عبدالباري عطوان .. والنائحة المستأجرة</a></div>
<div class="excerpt">&nbsp;
سمعت الراحل الكبير محمد حسنين هيكل، رحمه الله يقول، ذات لقاء متلفز، إن المهتم بالشأن السياسي الذي لا يضع</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">نجيب محمد يابلي</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1349543827.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/39671/">ملعوب موسادي يشوه مواقف السادة تجاه اخرين</a></div>
<div class="excerpt">&nbsp;
عندما نقول ال البيت نقصد ال بيت رسول الله الذين تجسدوا قيمه وسنته المشرفة &ndash; عندما نقول ال بيت حميد</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">منصور صالح</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1384661191.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/39669/">لنتعرف على القاتل أولاً !</a></div>
<div class="excerpt">&nbsp;
مازال القطاع الأوسع من الجنوبيين ينظرون إلى كثير من القضايا المهمة ويقرأونها قراءة قاصرة، وغير متعمقة في</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">أحمد مصعبين</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1480920027.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/39664/">الارهاب مقابل الحل..؟؟</a></div>
<div class="excerpt">&nbsp;
اظن والله اعلم ان هناك مشروع للتسوية يتم تداوله في الخفاء بين الاطراف المعنية بالازمة اليمنية سواء كانوا</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">بأقلام القراء</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1444737955.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/39663/">التعاطف مع القاتل، ولوم الضحية بغلاف ديني !!</a></div>
<div class="excerpt">&nbsp;
تابعت ما يكتب عن جريمة تفجير الصولبان منذ صباح الانفجار، وكان أكثر ما شد انتباهي نغمة التعاطف</div>

<div style="clear: right;"></div></div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;">راسخ بامسلم</div>
<div style="width:100px; height:150px;  float:right; margin:3px; margin-left:5px;">
<img src="/timthumb.php?src=/uploads/pics/1478236967.jpeg&w=75&h=120&zc=0"  />
</div>
<div style="padding: 5px;"><a href="/news/39660/">المطابخ الاعلامية المضادة</a></div>
<div class="excerpt">&nbsp;
خمسة وعشرين عام من&nbsp; حكم المركز المقدس للجنوب وانتشاره كالسرطان في المحافظات الجنوبية حتى ان بعض</div>

<div style="clear: right;"></div></div>


<div style="clear: left;"></div>


</div><style>
.ui-tabs .ui-tabs-panel {
	padding: 2px;
}

.ui-tabs .ui-tabs-nav li {
	float: right;
	margin: 0;
	height: 30px;
}

.ui-tabs .ui-tabs-nav li a {
	font-size: 13px;
}

#tabs .articlesTitle a:link, #tabs .articlesTitle a:visited {
font-family:myfont;
}

</style>


<div class="extra"> اختيارات القراء   في فنون وأدب</div>


<div id="tabs" style="background: #EFEFEF">
	<ul>
		<li ><a href="#tabs-1">اليوم</a></li>
		<li ><a href="#tabs-2">في اسبوع</a></li>
		<li ><a href="#tabs-3">في شهر</a></li>
	</ul>


	<div id="tabs-1">
		<div id="tabs-5" style="background: #fff;">
				
			</div>
	</div>
	<div id="tabs-2">
		<div id="tabs-8" style="background: #fff;">
				
			</div>

	</div>
	<div id="tabs-3">
		<div id="tabs-11" style="background: #fff;">
				
			</div>

	</div>
</div>

<div class="extra">نيو ميديا</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ShbwhBrs" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
<br />

<div class="extra">صور</div>
<div style="background:#fefefe; padding-right:5px; overflow:hidden">

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/158"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1461332670.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/157"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1460524974.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/155"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1460125786.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="float:right;width:130px; border:1px solid #aaa; padding:3px; height:100px; margin:3px;"><a href="/photoshow/153"  style="text-decoration: none ; text-align:center">
<img  src="/timthumb.php?src=//uploads/pics/1455438685.jpeg&w=130&h=100&zc=0" border="0" style="margin:auto" />
</a></div>

<div style="clear:right;"></div>
</div>
<br />
<b r/>  

<a class="twitter-timeline" href="https://twitter.com/shabwaah_press" data-widget-id="547975023462735872">تغريدات بواسطة @shabwaah_press</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<div></div>
</section>


</section>

<br />
<div id="footer_wrapper" style="background:#003a65" >
<br />
	<footer id="footer"  style="width:1000px; margin:auto;border:none;">
		<div style="color: #fff;  width:700px;">
			<a href="/">الرئيسية</a>  | <a href="/catshow/25/">اخبار المحافظات</a>   | <a href="/catshow/2/">أخبار العرب والعالم</a>   | <a href="/catshow/1/">مقالات</a>   | <a href="/catshow/28/">حوارات</a>   | <a href="/catshow/17/">تقارير</a>   | <a href="/catshow/31/">مجتمع مدني</a>   | <a href="/catshow/23/">رياضة</a>   | <a href="/catshow/32/">تأريخ الجنوب</a>   | <a href="/catshow/33/">اقتصاد</a>   | <a href="/catshow/34/">علوم وتقنية</a>   | <a href="/catshow/35/">رموز جنوبية</a>   | <a href="/catshow/36/">فنون وأدب</a>   | <a href="/catshow/37/">معالم جنوبية</a>  
			
		</div>
        <div style="margin:10px; border-top:1px solid #6AB9D3; padding:5px; margin-top:20px;" >
        <div style="margin-top:10px;">جميع الحقوق محفوظة لموقع شبوة برس 2010 -  2016 &copy;</div>
          <div style="text-align:left;padding:5px;margin: 5px auto;" class="">
<a href="http://www.you-it.com/" target="_blank">
<img src="https://s3-ap-southeast-1.amazonaws.com/youit/ourLOGO+(1).png" alt="">
</a>

</div>
    </div>

    </div>



	</footer>
    </div>
	<!--/footer-->
</div>
</body>
</html>

<script
	src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript"
	src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.datepicker.js"></script>
	<script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.tabs.js"></script>
	
<script type="text/javascript"
	src="/skins/public/js/jquery/development-bundle/ui/i18n/jquery.ui.datepicker-ar-DZ.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.aw-showcase2.min.js"></script>
<script type="text/javascript" src="/skins/public/js/script.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.ticker.js"></script>

<script type="text/javascript">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</script>

<script>
	$(function() {
		$( "#tabs9 , #tabs , #tabs2 , #tabs3 , #tabs4" ).tabs()
	});


	$(function() {
		$( "#tab10 , #tabs14 , #tabs12 , #tabs13" ).tabs()
	});


</script>


<script>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</script>




<script type="text/javascript">
$(document).ready(function(){ $("#showcase").awShowcase(  {   
  content_width:      420,
  content_height:     400,
  fit_to_parent:      false,
  auto:         true,
  interval:       3000,
  continuous:       true,
  loading:        true,
  tooltip_width:      200,
  tooltip_icon_width:   32, 
  tooltip_icon_height:  32,   
  tooltip_offsetx:    18,   
  tooltip_offsety:    0,    
  arrows:         false,    
  buttons:        false,    
  btn_numbers:      false,    
  keybord_keys:     true,   
  mousetrace:       false, /* Trace x and y coordinates for the mouse */  pauseonover:      true,   
  stoponclick:      true,   
  transition:       'fade', /* hslide/vslide/fade */  transition_delay:   300,    
  transition_speed:   500,    
  show_caption:     'show', /* onload/onhover/show */ 
  thumbnails:       true,   
  thumbnails_position:  'outside-last', /* outside-last/outside-first/inside-last/inside-first */ thumbnails_direction: 'vertical', /* vertical/horizontal */   
  thumbnails_slidex:    0, /* 0 = auto / 1 = slide one thumbnail / 2 = slide two thumbnails / etc. */ 
  dynamic_height:     false, /* For dynamic height to work in webkit you need to set the width and height of images in the source. Usually works to only set the dimension of the first slide in the showcase. */   
  speed_change:     false, /* Set to true to prevent users from swithing more then one slide at once. */    
  viewline:       false /* If set to true content_width, thumbnails, transition and dynamic_height will be disabled. As for dynamic height you need to set the width and height of images in the source. */ });});
</script>



<script type="text/javascript">
$(document).ready(function(){
		$('#waitingbreaknews').show(500);
		$.ajax({
			type : 'POST',
			url : '/widgets/breaknews/ajax.php',
			success : function(data){
				$('#waitingbreaknews').hide(500);
				$('#resultbreaknews').html(data);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultbreaknews').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
			}
		});

		return false;
	
});
</script>


<script type="text/javascript">
 $(function () {
        $('#js-news').ticker({
            titleText: '',
            direction:"rtl"
        });
    });		









(function($) {

 $.hover_caption = {
   defaults: {
     caption_font_size: '13px',
     caption_color: '#fff',
     caption_bold: true,
     caption_default: "Click for screenshots."
   }
 }

   $.fn.extend({
       hover_caption: function(config) {

     var config = $.extend({}, $.hover_caption.defaults, config);

       return this.each(function() {

         var image = $(this);

         // set variable for wrapper div
         var width = image.width();
         var height = image.height();

         // variables for caption
         var caption_padding = width * .07; // dynamic margin depending on img width

         //  set caption to title attr if set
         var caption = image.attr('title') ? image.attr('title') : config.caption_default;

         // add necessary html and css
         image
           .css({
             'z-index': '-1',
             'position': ''
           })
          .wrap('<div>')
          .parent()
           .css({
             'width': width,
             'height': height
           })
           .prepend('<h3>'+ caption +'</h3>')
           .find('h3')
           .addClass('hover_caption_caption') // use this hook for additional styling
           .css({
             'padding': caption_padding,
             'color': config.caption_color,
             'width': 125,
             'height': 40 , 
             'font-size': config.caption_font_size,
             'position': 'absolute',
             'padding': 5 , 
             'background': '#333',
             'opacity': .8,
             'cursor': 'pointer',
             'decoration': 'none',
             'margin': 0
           })
           .hide();

           if (config.caption_bold) { image.css('font-weight', 'bold') };

           // add hover event to toggle message
           image.parent().hover(function() {
             $(this).addClass('hover_caption').find('h3').slideDown(300 , 'easeInOutCubic');
           }, function() {
             $(this).removeClass('hover_caption').find('h3').slideUp(300);
           });

         })
       }
   })

})(jQuery);
$(document).ready(function() { $('.vimage').hover_caption(); }); 	

$(document).ready(function() {

 $('.menu_parent').on('mouseenter' , function(){
 	$('#nav').css('height' , 60);
 }); }); 	



$("#news .linkbutton").click( function() { 
      $('.extrainfo').toggleClass("extrainfoexpaned" , 2000);
      $(this).css('display', 'none');
}); 
</script>

<script type="text/javascript">   
$('.videoLink').click(function(){
    $.ajax({
        url: '/videoshow/ajax.php',
        global: false,
          type: "POST",
          
          data: ({videoid : this.getAttribute('id')}),
        success: function(data) {
          $('#videoPlayer').html(data);
        }
      });
  });
  
  
  
</script>

<script type="text/javascript">
$(document).ready(function(){
	$('#send').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#waiting').show(500);
		$.ajax({
			type : 'POST',
			url : '/contact/ajax.php',
			data: data ,
			success : function(data){
				$('#waiting').hide(500);
				$('#result').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#result').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});


$(document).ready(function(){
  $('#sendmaillist').click(function() {

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#maillistwaiting').show(500);
    $.ajax({
      type : 'POST',
      url : '/newsletter/ajax.php',
      data: data ,
      success : function(data){
        $('#maillistwaiting').hide(500);
        $('#maillistresult').html(data);
        if (data.error === true)
          $('#maillistformwrapper').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#maillistresult').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#maillistformwrapper') ; 
      }
    });

    return false;
  });
});
</script>


<script type="text/javascript">
$(document).ready(function(){
	$('#comsend').click(function() {
		

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
		$('#commentwaitings').show(500);
		$.ajax({
			type : 'POST',
			url : '/news/ajax.php',
			data: data ,
			success : function(data){
				$('#commentwaitings').hide(500);
				$('#commentresults').html(data);
				if (data.error === true)
					$('#formwrappers').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#commentresults').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrappers') ; 
			}
		});

		return false;
	});
});
</script>







<script type="text/javascript">
$(document).ready(function(){
	$('#sendpost').click(function() {

        formname = $(this).closest('form').attr('id');
		data = getquerystring(formname);
		$('#waitingsendpost').show(500);
		$.ajax({
			type : 'POST',
			url : '/sendpost/ajax.php',
			data: data ,
			success : function(data){
				$('#waitingsendpost').hide(500);
				$('#resultsendpost').html(data);
				if (data.error === true)
					$('#formwrapper').show(500);
			},
			error : function(XMLHttpRequest, textStatus, errorThrown) {
				$('#resultsendpost').removeClass().addClass('error') 
					.text('هناك خطأ ما حاول مرة أخرى.') ; 
				$('#formwrapper') ; 
			}
		});

		return false;
	});
});

$(function() {
	$.datepicker.setDefaults( $.datepicker.regional[ "ar" ] );
	$( "#datepicker" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#datepickerend" ).datepicker( $.datepicker.regional[ "ar" ] );
	$( "#locale" ).change(function() {
		$( "#datepicker" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#locale" ).change(function() {
		$( "#datepickerend" ).datepicker( "option",
			$.datepicker.regional[ $( this ).val() ] );
	});
	$( "#datepicker" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
	$( "#datepickerend" ).datepicker( "option", "dateFormat", 'yy-mm-dd' );
});
</script>